<!DOCTYPE html>
<!--
   ******  **       ** *******   ******** ******** **********        ****   ****   **  ******
  **////**/**      /**/**////** **////// /**///// /////**///        */// * *///** *** //////*
 **    // /**      /**/**   /**/**       /**          /**          /    /*/*  */*//**      /*
/**       /**      /**/******* /*********/*******     /**             *** /* * /* /**      *
/**       /**      /**/**////  ////////**/**////      /**            *//  /**  /* /**     *
//**    **/**      /**/**             /**/**          /**           *     /*   /* /**    *
 //****** /********/**/**       ******** /********    /**          /******/ ****  ****  *
  //////  //////// // //       ////////  ////////     //           //////  ////  ////  /

+ Disenado por Manu Contreras (@mcontreras)

-->
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>iPhone 12, todo lo que sabemos del nuevo iPhone</title>

<!-- META -->
<meta name="description" content="El iPhone 12 estrenará un nuevo ciclo con un rediseño, más tamaños, la llegada del 5G y esperadas mejoras en las pantallas" />
<meta name="keywords" content="">
<meta name='robots' content='noodp' />
<meta name="google-site-verification" content="iwfQp9geTrULZPu8i83zLRxJ107_uo8RZGGzEjc0wMA" />
<meta name="theme-color" content="#FFAB00">
<link rel="canonical" href="https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/">

<!-- CSS -->
<link rel="stylesheet" type="text/css" media="all" href="https://clipset.com/wp-content/themes/clipset-2017/style.css?v=200620201045" rel="preload">



	
<link rel="stylesheet" href="/wp-content/themes/clipset-2017/fonts/fontawesome/css/fontawesome-all.min.css" rel="preload" >

<script src="https://clipset.com/wp-content/themes/clipset-2017/js/dfphelp_clipset.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://clipset.com/wp-content/themes/clipset-2017/img/favicon.png" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" />
<meta name="twitter:title" content="iPhone 12, todo lo que sabemos del nuevo iPhone" />
<meta name="twitter:description" content="El iPhone 12 estrenará un nuevo ciclo con un rediseño, más tamaños, la llegada del 5G y esperadas mejoras en las pantallas" />
<meta name="twitter:image" content="https://i2.wp.com/clipset.com/wp-content/uploads/2020/05/iphone-123.jpg?fit=512%2C341&#038;ssl=1" />
<meta name="twitter:site" content="@clipset" />
<meta name="twitter:creator" content="@castromil" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El iPhone 12 estrenará un nuevo ciclo con un rediseño, más tamaños, la llegada del 5G y esperadas mejoras en las pantallas" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iPhone 12, todo lo que sabemos del nuevo iPhone" />
	<meta property="og:description" content="El iPhone 12 estrenará un nuevo ciclo con un rediseño, más tamaños, la llegada del 5G y esperadas mejoras en las pantallas" />
	<meta property="og:url" content="https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" />
	<meta property="og:site_name" content="Clipset" />
	<meta property="article:publisher" content="https://www.facebook.com/clipset/" />
	<meta property="article:published_time" content="2020-09-20T09:10:39+00:00" />
	<meta property="article:modified_time" content="2020-09-20T09:12:02+00:00" />
	<meta property="og:image" content="https://i2.wp.com/clipset.com/wp-content/uploads/2020/05/iphone-123.jpg?fit=512%2C341&#038;ssl=1" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="341" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@castromil" />
	<meta name="twitter:site" content="@clipset" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://clipset.com/#organization","name":"clipset","url":"https://clipset.com/","sameAs":["https://www.facebook.com/clipset/","https://www.instagram.com/clipset/","https://www.youtube.com/user/clipsetvideo","https://twitter.com/clipset"],"logo":{"@type":"ImageObject","@id":"https://clipset.com/#logo","inLanguage":"es","url":"https://i2.wp.com/clipset.com/wp-content/uploads/2019/01/hex-copia.png?fit=630%2C628&ssl=1","width":630,"height":628,"caption":"clipset"},"image":{"@id":"https://clipset.com/#logo"}},{"@type":"WebSite","@id":"https://clipset.com/#website","url":"https://clipset.com/","name":"Clipset","description":"La tecnolog\u00eda f\u00e1cil y divertida","publisher":{"@id":"https://clipset.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://clipset.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/clipset.com/wp-content/uploads/2020/05/iphone-123.jpg?fit=512%2C341&ssl=1","width":512,"height":341,"caption":"iPhone 12"},{"@type":"WebPage","@id":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#webpage","url":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/","name":"iPhone 12, todo lo que sabemos del nuevo iPhone","isPartOf":{"@id":"https://clipset.com/#website"},"primaryImageOfPage":{"@id":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#primaryimage"},"datePublished":"2020-09-20T09:10:39+00:00","dateModified":"2020-09-20T09:12:02+00:00","description":"El iPhone 12 estrenar\u00e1 un nuevo ciclo con un redise\u00f1o, m\u00e1s tama\u00f1os, la llegada del 5G y esperadas mejoras en las pantallas","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/"]}]},{"@type":"Article","@id":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#article","isPartOf":{"@id":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#webpage"},"author":{"@id":"https://clipset.com/#/schema/person/d24c96704d82ffffefd372f535827f8c"},"headline":"iPhone 12, todo lo que sabemos del nuevo iPhone","datePublished":"2020-09-20T09:10:39+00:00","dateModified":"2020-09-20T09:12:02+00:00","mainEntityOfPage":{"@id":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#webpage"},"commentCount":0,"publisher":{"@id":"https://clipset.com/#organization"},"image":{"@id":"https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#primaryimage"},"articleSection":"Tecnolog\u00eda","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#respond"]}]},{"@type":["Person"],"@id":"https://clipset.com/#/schema/person/d24c96704d82ffffefd372f535827f8c","name":"Juan Castromil","image":{"@type":"ImageObject","@id":"https://clipset.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cec379c8cbdcd7bc77fc074278c565dd?s=96&d=blank&r=g","caption":"Juan Castromil"},"sameAs":["https://twitter.com/castromil"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed" href="https://clipset.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed de los comentarios" href="https://clipset.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Comentario iPhone 12, todo lo que sabemos del nuevo iPhone del feed" href="https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/feed/" />
<meta property="fb:admins" content="113570998656368"/><meta property="og:title" content="iPhone 12, todo lo que sabemos del nuevo iPhone"/><meta property="og:type" content="article"/><meta property="og:url" content="https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/"/><meta property="og:site_name" content="Clipset"/><meta property="og:image" content="https://i2.wp.com/clipset.com/wp-content/uploads/2020/05/iphone-123.jpg?fit=300%2C200&amp;ssl=1"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clipset.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://clipset.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://clipset.com/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://clipset.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clipset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clipset.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9pyjz-qba' />
<link rel="alternate" type="application/json+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Fiphone-12-todo-lo-que-sabemos-del-nuevo-iphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Fiphone-12-todo-lo-que-sabemos-del-nuevo-iphone%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "juancastromil"}});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- GA -->
<link rel="author" href="https://plus.google.com/112303101710352622708" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1187851-1', 'auto');
ga('set', 'dimension1', 'Juan Castromil');
ga('set', 'dimension2', 'Tecnología,');
ga('set', 'dimension3', '');
ga('set', 'dimension5', '2020');
ga('send', 'pageview');
</script>
<!-- /GA -->

<!-- Google Data Layer -->
<script type="text/javascript">
dataLayer = [{
'category' : '14',
'subcategory' : 'clipset.20minutos.es'
}];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPLKRH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLKRH');</script>
<!-- End Google Tag Manager -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'> googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/34616581/Clipset.es/noticia_x01', 'div-gpt-ad-1427703991523-0-oop').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top1', [[980, 90], [728, 90], [990, 50], [990, 200], [950, 90], [990, 30]], 'div-gpt-ad-1510052631538-0').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top', [[320, 100], [980, 90], [728, 90], [320, 50], [950, 200], [990, 200], [950, 90]], 'div-gpt-ad-1427702324019-3').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right3', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1510052631538-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-2').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right1', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Bottom', [[320, 100], [728, 90], [320, 50], [970, 90], [950, 300], [950, 90]], 'div-gpt-ad-1510052273578-6').addService(googletag.pubads());
googletag.pubads().setTargeting('m20_secc', 'noticia'); googletag.pubads().setTargeting('m20_secc', 'clipset'); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script>


</head>
<body class="post-template-default single single-post postid-100636 single-format-standard">

<div style="display:none;">
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8189131" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cv=2.0&amp;cj=1" />
</noscript>
</div>

<div class="cont_publi"> <!-- clipset.es/noticia_x01 out-of-page --> <div id='div-gpt-ad-1427703991523-0-oop'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427703991523-0-oop'); }); </script> </div> </div>

<div id="container">


<div class="publi-superior-horizontal">

  <div id='div-gpt-ad-1427702324019-3'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-3'); }); </script></div>


</div><!-- .publi-superior-horizontal -->




<header class="cabecera">

  <div class="superior">

    <div class="logo"><a href="https://clipset.com" title=""><span>Clipset</span></a></div><!-- .logo -->

    <div class="clipete"><span class="hidden" hidden>clipete</span><img width="92" height="48" src="https://i2.wp.com/clipset.com/wp-content/uploads/2019/03/000clipeteimgnew-mini-clipete.jpg?fit=92%2C48&amp;ssl=1" class="image wp-image-87659  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>

    <div class="busqueda">

	<section id="search" class="widget busqueda-widget">

	<h3 class="widget-titulo"><span class="fondo">Buscar</span></h3>

	<form role="search" method="get" id="searchform" class="searchform" action="https://clipset.com/">
  	<input type="text" value="" placeholder="¿Qué estás buscando?" name="s" id="s" required>
    <input type="submit" id="searchsubmit" value="Buscar">
	</form>
	

</section>


    </div><!-- .busqueda -->

    <div class="social-superior-movil movil">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
    </div>

    <nav class="drop movil">

        <input type="checkbox" id="nav-trigger" class="nav-trigger" />
        <label for="nav-trigger"><i class="fa fa-bars" aria-hidden="true"></i></label>
        <div class="menu-secciones-superiores-movil-container"><ul id="menu-secciones-superiores-movil" class="menu"><li id="menu-item-63115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63115"><a href="https://clipset.com/actualidad/">Actualidad</a></li>
<li id="menu-item-63119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63119"><a href="https://clipset.com/tecnologia/internet/">Internet</a></li>
<li id="menu-item-72217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72217"><a href="https://clipset.com/tecnologia/moviles-general-2/">Móviles</a></li>
<li id="menu-item-63118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63118"><a href="https://clipset.com/tecnologia/futuro-general/">Futuro</a></li>
<li id="menu-item-63117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63117"><a href="https://clipset.com/video/">Videos</a></li>
<li id="menu-item-63116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63116"><a href="https://clipset.com/tecnologia/gadgets/">Gadgets</a></li>
<li id="menu-item-72218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72218"><a href="https://clipset.com/tecnologia/seguridad/">Seguridad</a></li>
<li id="menu-item-89039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89039"><a href="https://clipset.com/tag/juego-de-tronos/">Juego de Tronos</a></li>
<li id="menu-item-89264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89264"><a href="https://clipset.com/tag/top/">Top</a></li>
</ul></div>
    </nav><!-- .drop .movil -->

  </div>

  <div class="inferior">

    <nav id="secciones">
      <input type="checkbox" id="nav" /><label for="nav"></label>
      <div class="menu-secciones-superiores-container"><ul id="menu-secciones-superiores" class="menu"><li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63113"><a href="https://clipset.com/video/">Vídeos</a></li>
<li id="menu-item-63111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63111"><a href="https://clipset.com/tecnologia/gadgets/">Gadgets</a></li>
<li id="menu-item-63110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63110"><a href="https://clipset.com/tecnologia/futuro-general/">Futuro</a></li>
<li id="menu-item-63114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63114"><a href="https://clipset.com/tecnologia/internet/">Internet</a></li>
<li id="menu-item-72219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72219"><a href="https://clipset.com/tecnologia/moviles-general-2/">Móviles</a></li>
</ul></div>
    </nav>

    <div class="menu-social-container">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
	</div>

	</div><!-- .inferior -->

</header>

	
<section class="contenedor-int">


<article id="post-100636" class="post-100636 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">



  <h1 class="titulo-post">iPhone 12, todo lo que sabemos del nuevo iPhone</h1>
  <h4 class="subtitular">El iPhone 12 estrenará un nuevo ciclo con un rediseño, más tamaños, la llegada del 5G y esperadas mejoras en las pantallas</h4>

  <div class="info-post">
    Por <a href="https://clipset.com/author/juancastromil/" title="Entradas por Juan Castromil" class="author url fn" rel="author">Juan Castromil</a>	<a href="https://twitter.com/castromil" title="en Twitter" class="twitter"><i class="fab fa-twitter" aria-hidden="true"></i> @castromil</a>,	
  	<time class="fecha" title="Publicado el 20 de septiembre de 2020"> hace 8 horas</time>
    
  </div>

	<div class="compartir-social compartir-superior">
		<a href="mailto:?subject=iPhone 12, todo lo que sabemos del nuevo iPhone en Clipset&body=Lee esta noticia: https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
		<a href="https://twitter.com/intent/tweet?text=iPhone 12, todo lo que sabemos del nuevo iPhone https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://telegram.me/share/url?url=https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/&text=Te interesa: iPhone 12, todo lo que sabemos del nuevo iPhone" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
		<a href="whatsapp://send?text=iPhone 12, todo lo que sabemos del nuevo iPhone: https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
	</div><!-- .compartir -->


	<figure class="imagen-destacada"><img width="512" height="341" src="https://i2.wp.com/clipset.com/wp-content/uploads/2020/05/iphone-123.jpg?fit=512%2C341&amp;ssl=1" class="attachment-1024x600 size-1024x600 wp-post-image" alt="iPhone 12" /><figcaption></figcaption></figure>


	<div class="contenido-post">


		
		
		
<p>El nuevo iPhone 12 será con casi total seguridad el próximo gadget que presentará Apple. Tras su <strong><a aria-label="undefined (abre en una nueva pestaña)" href="https://clipset.com/apple-iphone-12-retrasado/" target="_blank" rel="noreferrer noopener">confirmado retraso</a></strong> debido a problemas en la cadena de producción, Apple debería presentarlo en la próxima keynote en algún momento de octubre. Así que ahora es un buen momento para repasar los rumores más probables del iPhone 12.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-clipset"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="bT3U2dGUOS"><a href="https://clipset.com/regalamos-9-gopro-hero-9-una-cada-dia-desde-ya/">Regalamos 9 GoPro Hero 9&#8230; una cada día desde YA</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Regalamos 9 GoPro Hero 9&#8230; una cada día desde YA» — Clipset" src="https://clipset.com/regalamos-9-gopro-hero-9-una-cada-dia-desde-ya/embed/#?secret=bT3U2dGUOS" data-secret="bT3U2dGUOS" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Apple ampliará el número de modelos de tres a cuatro. El &#8216;nuevo&#8217; será un modelo más básico todavía, más pequeño y con un precio algo más ajustado. Previsiblemente se llamarán iPhone 12, iPhone 12 Max, iPhone 12 Pro y iPhone 12 Pro Max. </p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/05/iphone-122.jpg?ssl=1" alt="iPhone 12" class="wp-image-97855" data-recalc-dims="1"/></figure>



<p>Los iPhone 12 tendrán un rediseño físico evidente. Tras muchos años estirando el actual aspecto, los próximos iPhone optarán por un estilo similar al de los iPad Pro. Es decir con un borde más abrupto y anguloso. Como el iPhone 4 pero actualizado. Aluminio para los dos modelo inferiores  y acero para los dos superiores.</p>



<p>Pese a que existirán cuatro modelos, solo habrá tres tamaños diferentes. Utilizarán pantallas de 5,4&#8243;, 6,1&#8243; y 6,7&#8243;, todas ellas de tecnología OLED. Esto significa que habrá dos modelos con pantallas de 6,1&#8243;. Por primera vez Apple incluirá la tecnología ProMotion de refresco de 120 HZ en los modelos superiores.</p>



<h2>El iPhone 12 estrenará un nuevo ciclo con un rediseño, más tamaños, la llegada del 5G y esperadas mejoras en las pantallas</h2>



<p>Los dos modelos de base tendrán una cámara dual combinando una ultra angular y una normal. Mientras los modelos Pro añadirán la cámara tele y el sensor LiDAR que se usará para apoyar herramientas de realidad aumentada. Aunque lo del LiDAR no está claro todavía.</p>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/iphone-12-compared-c.jpg?ssl=1" alt="iPhone 12" class="wp-image-100639" srcset="https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/iphone-12-compared-c.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/iphone-12-compared-c.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/iphone-12-compared-c.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>



<p>Como es lógico, todos estrenarán un nuevo procesador. El A14 fabricado con tecnológica de 5 nanometros que promete mayor eficieciencia y menor consumo. Es lo único seguro al 100%.</p>



<p>Respecto al la conectividad 5G hay bastante confusión. Hay quien asegura que solo el modelo más caro lo incluirá, mientras que otros apuestan a que lo ofrecerán todos los nuevos modelos.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-clipset"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="JRfjj01sfO"><a href="https://clipset.com/todo-el-iphone-12-filtrado-casi-precios-modelos-y-mas/">Todo el iPhone 12 filtrado (casi); precios, modelos y más</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Todo el iPhone 12 filtrado (casi); precios, modelos y más» — Clipset" src="https://clipset.com/todo-el-iphone-12-filtrado-casi-precios-modelos-y-mas/embed/#?secret=JRfjj01sfO" data-secret="JRfjj01sfO" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Es mas que probable que la caja ya no incluya ni auriculares EarPods ni cargador. La excusa de reducir los elementos duplicados es buena. Eso sí, siempre y cuando vaya acompañado por una reducción de precio. Claro que habrá que tener mucho cuidado con el precio que pondrá Apple al cargador como &#8216;accesorio&#8217;.</p>



<p>El rumor más interesante es el que afirma que el modelo más básico de 5,4 pulgadas podría costar 649 dólares. Un precio sorprendentemente bajo para Apple que además entraría en conflicto con la estrategia del reciente <strong>iPhone SE</strong>.</p>



<p>Eso sí, si esperabas que este año los iPhone abandonasen la conexión Lightning por el USB-C tenemos malas noticias. No será así. Tocará seguir esperando.</p>



<p>+ info | <strong><a href="https://www.youtube.com/watch?v=m_Ev56oCMKk" target="_blank" aria-label="undefined (abre en una nueva pestaña)" rel="noreferrer noopener">YouTube</a></strong></p>
		
		
  </div><!-- .contenido-post -->


  <div class="widget publicidad-lateral-300">


<div id='div-gpt-ad-1427702324019-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-1'); });
</script>
</div>

  </div><!-- .widget -->





  <div class="crp_related  "><h3>Más de este tema en Clipset</h3><ul><li><a href="https://clipset.com/todo-el-iphone-12-filtrado-casi-precios-modelos-y-mas/"     class="post-97845"><span class="crp_title">Todo el iPhone 12 filtrado (casi); precios, modelos y más</span></a><span class="crp_date"> 12/05/2020</span> </li><li><a href="https://clipset.com/asi-sera-el-iphone-se-2-barato-que-quiere-comerse-a-xiaomi/"     class="post-95257"><span class="crp_title">Así será el iPhone SE 2 barato que quiere comerse a Xiaomi</span></a><span class="crp_date"> 23/01/2020</span> </li><li><a href="https://clipset.com/iphone-11-o-iphone-11-pro-comparativa-cual-es-el-mejor-movil-de-apple/"     class="post-93075"><span class="crp_title">iPhone 11 o iPhone 11 Pro ¿cuál es el mejor móvil de Apple?</span></a><span class="crp_date"> 21/10/2019</span> </li><li><a href="https://clipset.com/apple-iphone-11-prueba-nuevos-iphone-video/"     class="post-92427"><span class="crp_title">Apple iPhone 11, esta es la esencia de los nuevos iPhone</span></a><span class="crp_date"> 24/09/2019</span> </li></ul><div class="crp_clear"></div></div><div class="tags"><a href="https://clipset.com/tecnologia/" rel="category tag">Tecnología</a></div><!-- .tags -->
	
	<div class="compartir-social">
    <p>Compartir en:</p>
    <a href="mailto:?subject=iPhone 12, todo lo que sabemos del nuevo iPhone en Clipset&body=Lee esta noticia: https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=iPhone 12, todo lo que sabemos del nuevo iPhone https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/&title=iPhone 12, todo lo que sabemos del nuevo iPhone&summary=El iPhone 12 estrenará un nuevo ciclo con un rediseño, más tamaños, la llegada del 5G y esperadas mejoras en las pantallas&source=Clipset"><i class="fab fa-linkedin-in"></i></a>
    <a href="https://telegram.me/share/url?url=https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/&text=Te interesa: iPhone 12, todo lo que sabemos del nuevo iPhone" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
    <a href="https://www.meneame.net/submit?url=https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" title="Envía a Menéame este artículo"><i class="fab fa-meneame"></i></a>
    <a href="whatsapp://send?text=iPhone 12, todo lo que sabemos del nuevo iPhone: https://clipset.com/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
 	 </div><!-- .compartir -->

</article>

<!-- COMENTARIOS -->


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iphone-12-todo-lo-que-sabemos-del-nuevo-iphone/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://clipset.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='100636' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c124bc00e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>


<div class="navegacion">

</div><!-- .navegacion -->

</section>

<aside class="contenedor-lateral">






<div class="widget listado-rrss">

  <ul>
    <li class="menu-item"><a href="https://www.facebook.com/clipset" class="facebook"><i class="fab fa-facebook"></i></a></li>
    <li class="menu-item"><a href="https://twitter.com/clipset" class="twitter"><i class="fab fa-twitter"></i></a></li>
    <li class="menu-item"><a href="https://www.instagram.com/clipset/" class="instagram"><i class="fab fa-instagram"></i></a></li>
    <li class="menu-item"><a href="https://t.me/clipset/" class="telegram"><i class="fab fa-telegram"></i></a></li>
    <li class="menu-item"><a href="https://clipset.20minutos.es/feed/" class="rss"><i class="fas fa-rss-square"></i></a></li>
    <li class="menu-item"><a href="https://feedburner.google.com/fb/a/mailverify?uri=clipset" class="newsletter" taget="_blank"><i class="far fa-envelope-open"></i></a></li>
  </ul>

</div><!-- .widget -->



  <div class="widget publicidad-lateral-300">

<!-- clipset.es/noticia_Right2 -->
<div id='div-gpt-ad-1427702324019-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-2'); });
</script>
</div>


</div><!-- .widget -->


<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-titulo"><span class="fondo">Lo más visto</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://clipset.com/regalamos-9-gopro-hero-9-una-cada-dia-desde-ya/" title="Regalamos 9 GoPro Hero 9... una cada día desde YA" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-concurso-giveaway.jpg?fit=1200%2C671&#038;ssl=1&#038;resize=150%2C150" alt="Regalamos 9 GoPro Hero 9... una cada día desde YA" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/regalamos-9-gopro-hero-9-una-cada-dia-desde-ya/" title="Regalamos 9 GoPro Hero 9... una cada día desde YA" class="bump-view" data-bump-view="tp">Regalamos 9 GoPro Hero 9... una cada día desde YA</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/apple-ipad-air-2020/" title="Apple rediseña el nuevo iPad con colores y USB-C" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/ipad-air-colores.jpg?fit=1200%2C665&#038;ssl=1&#038;resize=150%2C150" alt="Apple rediseña el nuevo iPad con colores y USB-C" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/apple-ipad-air-2020/" title="Apple rediseña el nuevo iPad con colores y USB-C" class="bump-view" data-bump-view="tp">Apple rediseña el nuevo iPad con colores y USB-C</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/aduanas-eeuu-confisca-miles-oneplus-buds-copias-apple-airpods/" title="Aduana confisca miles de AirPods falsos… que resultan ser Buds de OnePlus" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/airpods-oneplus.jpg?fit=1016%2C715&#038;ssl=1&#038;resize=150%2C150" alt="Aduana confisca miles de AirPods falsos… que resultan ser Buds de OnePlus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/aduanas-eeuu-confisca-miles-oneplus-buds-copias-apple-airpods/" title="Aduana confisca miles de AirPods falsos… que resultan ser Buds de OnePlus" class="bump-view" data-bump-view="tp">Aduana confisca miles de AirPods falsos… que resultan ser Buds de OnePlus</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/nintendo-dice-adios-a-la-era-de-las-consolas-nintendo-ds/" title="Nintendo dice adiós a la era de las consolas Nintendo DS" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/Nintendo_DS_-_Original_Grey_Model.png?fit=1200%2C940&#038;ssl=1&#038;resize=150%2C150" alt="Nintendo dice adiós a la era de las consolas Nintendo DS" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/nintendo-dice-adios-a-la-era-de-las-consolas-nintendo-ds/" title="Nintendo dice adiós a la era de las consolas Nintendo DS" class="bump-view" data-bump-view="tp">Nintendo dice adiós a la era de las consolas Nintendo DS</a>
							</div>
													</li>
					</ul>
</div>


<div class="widget publicidad-lateral-300">
  <!-- /34616581/Clipset.es/noticia_Right3 -->
  <div id='div-gpt-ad-1510052631538-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052631538-1'); });
  </script>
  </div>
</div>


<div class="busqueda widget">
	<section id="search" class="widget busqueda-widget">

	<h3 class="widget-titulo"><span class="fondo">Buscar</span></h3>

	<form role="search" method="get" id="searchform" class="searchform" action="https://clipset.com/">
  	<input type="text" value="" placeholder="¿Qué estás buscando?" name="s" id="s" required>
    <input type="submit" id="searchsubmit" value="Buscar">
	</form>
	

</section>

</div><!-- .busqueda -->




</aside>

</div><!-- #container -->


<div id="inter-video">
	<div id="container">

		<h2>Últimos vídeos</h2>

		
	<div class="ultimo-video">
		<a href="https://clipset.com/surface-go-2-probamos-el-tablet-windows-mas-compacto-de-microsoft/">
			<div class="thumb"><img width="768" height="429" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/microsoft-surface-go-2.jpg?fit=768%2C429&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image" alt="microsoft surface go 2" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/microsoft-surface-go-2.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/microsoft-surface-go-2.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/microsoft-surface-go-2.jpg?resize=1024%2C572&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/microsoft-surface-go-2.jpg?resize=768%2C429&amp;ssl=1 768w" sizes="(max-width: 768px) 100vw, 768px" /><i class="fa fa-play-circle" aria-hidden="true"></i></div>
			<h3>Surface Go 2, probamos el tablet Windows más compacto de Microsoft</h3><h6 class="subtitular">El Microsoft Surface Go 2 es una opción sólida y elegante para los usuarios de Windows en movilidad, mejor aún con teclado y lápiz </h6>
		</a>
	</div><!-- #ultimo-video -->



	<aside class="columna-videos">

			<div class="video-indi"><a href="https://clipset.com/regalamos-9-gopro-hero-9-una-cada-dia-desde-ya/"><img width="300" height="168" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-concurso-giveaway.jpg?fit=300%2C168&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="gopro-concurso-giveaway" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-concurso-giveaway.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-concurso-giveaway.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-concurso-giveaway.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-concurso-giveaway.jpg?resize=768%2C430&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Regalamos 9 GoPro Hero 9&#8230; una cada día desde YA</a></div><div class="video-indi"><a href="https://clipset.com/fujifilm-instax-square-sq1-camara-instantanea/"><img width="300" height="170" src="https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/fujifilm-instax-SQ1-square.jpg?fit=300%2C170&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/fujifilm-instax-SQ1-square.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/fujifilm-instax-SQ1-square.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/fujifilm-instax-SQ1-square.jpg?resize=1024%2C581&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/fujifilm-instax-SQ1-square.jpg?resize=768%2C436&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Fujifilm Instax Square SQ1, probamos la cámara instantánea cuadrada</a></div><div class="video-indi"><a href="https://clipset.com/gopro-hero-9-probamos-todas-las-novedades-de-la-mejor-gopro/"><img width="300" height="169" src="https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-hero-9.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="gopro hero 9" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-hero-9.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-hero-9.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-hero-9.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/09/gopro-hero-9.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />GoPro Hero 9, probamos todas las novedades de la mejor GoPro</a></div><div class="video-indi"><a href="https://clipset.com/sony-ps5-digital-clave-xbox-series-x/"><img width="300" height="168" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/xbox-series-x-s-playstation-5.jpg?fit=300%2C168&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="xbox-series-x-s-playstation-5" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/xbox-series-x-s-playstation-5.jpg?w=1270&amp;ssl=1 1270w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/xbox-series-x-s-playstation-5.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/xbox-series-x-s-playstation-5.jpg?resize=1024%2C572&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/09/xbox-series-x-s-playstation-5.jpg?resize=768%2C429&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />¿Por qué la PS5 digital es la clave sorpresa de Sony contra la Xbox Series X?</a></div><div class="video-indi"><a href="https://clipset.com/watch-se-barato-y-ipad-air-colores-analisis-apple-keynote-2020/"><img width="300" height="169" src="https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/apple-keynote-ipad-watch.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="apple-keynote-ipad-watch-se" srcset="https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/apple-keynote-ipad-watch.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/apple-keynote-ipad-watch.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/apple-keynote-ipad-watch.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/09/apple-keynote-ipad-watch.jpg?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Watch SE barato y iPad Air colores -Análisis Apple keynote 2020-</a></div>
	</aside>

	</div><!-- #container -->
</div>


<div id="container">

<footer class="contenedor-inf">


<!-- /34616581/Clipset.es/noticia_Bottom -->
<div id='div-gpt-ad-1510052273578-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052273578-6'); });
</script>
</div>








<div class="menu-enlaces-pie-container"><ul id="menu-enlaces-pie" class="menu"><li id="menu-item-63124" class="feed menu-item menu-item-type-custom menu-item-object-custom menu-item-63124"><a href="https://clipset.com/feed/"><i class="fa fa-rss-square" aria-hidden="true"></i> Feed</a></li>
<li id="menu-item-63125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63125"><a href="https://clipset.com/contacto/">Contacto</a></li>
<li id="menu-item-63126" class="faq menu-item menu-item-type-post_type menu-item-object-page menu-item-63126"><a href="https://clipset.com/faq/">FAQ</a></li>
<li id="menu-item-63127" class="especiales menu-item menu-item-type-post_type menu-item-object-page menu-item-63127"><a href="https://clipset.com/especiales/">Especiales</a></li>
</ul></div>

<p>Clipset (<a href="https://creativecommons.org/licenses/by-nc-sa/4.0/" rel="license" target="_blank">CC BY-NC-SA 4.0</a>) 2020<br>Clipset Vídeo <span>&copy;</span> 2020</p>

</footer>

</div><!-- #container -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4204775;
			var sc_security="553350a8";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4204775/0/553350a8/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://clipset.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,720,518,318,40,231,430,331,147,649,57,299,458,377,539,196,258,320,310,50,553,556,15,454,39,14,484,93,447,47,149,664,9,151,22,511,74,612,264,565,623,425,224,613,615,6,66,205,507,410,211,326,199,195,27,41,697,259,723,359,178,3,375,504,501,23,155,733,354,718,728,32,495,685,215,409,509,717,223,394,167,561,598,496,287,122,63,647,678,610,461,549,273,335,721,38,12,618,666,597,724,715,389,462,128,185,30,218,625,439,658,94,620,684,374,163,256,422,329,235,676,494,619,2,729,672,315,156,366,520,519,572,493,319,243,277,179,182,592,285,416,378,77,56,143,138,591,630,248,24,85,91,298,412,346,334,570,627,573,713,71,541,440,209,397,542,707,266,214,665,133,343,229,64,144,126,498,118,708,338,404,674,434,584,168,402,688,8,213,183,29,413,312,1,120,347,408,529,100,471,365,175,350,119,262,316,644,455,328,87,369,536,690,580,274,170,657,654,17,98,61,467,550,474,476,626,110,206,131,405,245,551,606,105,253,10,479,333,535,452,150,712,265,675,596,278,19,677,428,189,436,113,129,252,527,294,604,568,62,569,528,314,325,544,424,702,548,244,421,560,221,691,67,667,225,330,254,497,148,97,237,587,65,109,492,95,508,75,486,55,153,317,578,270,614,599,112,137,228,142,671,79,184,193,152,358,216,101,279,687,289,311,449,302,581,663,403,344,362,681,20,72,263,530,450,34,160,48,521,37,577,468,608,502,130,373,624,645,646,487,388,25,31,304,716,241,617,719,602,255,438,69,488,349,385,464,303,227,559,164,543,390,638,323,139,361,360,516,480,384,127,140,444,490,177,376,297,236,609,395,593,427,418,525,226,407,76,512,81,35,499,250,11,291,442,257,682,60,290,574,191,545,631,192,659,125,203,158,478,194,36,108,554,308,232,260,4,16,169,537,506,351,269,86,660,465,371,157,415,188,84,621,33,80,337,505,513,111,59,261,429,73,435,53,68,652,46,102,82,161,45,546,115,531,653,246,134,534,639,145,268,295,381,341,104,662,590,13,249,655,280,208,165,293,238,576,230,392,136,473,114,517,197,198,275,42,466,89,200,475,448,132,522,124,202,336,650,90,44,345,686,524,382,52,21,656,180,670,201,357,443,49,426,423,88,387,491,28,239,648,673,540,500,242,482,607,159,162,459,514,212,43,579,368,26,7,190,288,547,380,571,276,83,706,339,601,171,635,284,282,668,400,431,18,281,523,51,489,70,251,173,340,154,398,234,210,301,469,321,515]},\"Display UI\":\"always\",\"Min Days Between UI Displays\":60,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tr\\u00e1fico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Acepto\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver lista completa de partners\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://clipset.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://clipset.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'139077133',post:'100636',tz:'2',srv:'clipset.com'} ]);
	_stq.push([ 'clickTrackerInit', '139077133', '100636' ]);
</script>



</body>
</html>

<!-- Dynamic page generated in 0.604 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-20 19:17:08 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->