<!DOCTYPE html>
<!--
   ******  **       ** *******   ******** ******** **********        ****   ****   **  ******
  **////**/**      /**/**////** **////// /**///// /////**///        */// * *///** *** //////*
 **    // /**      /**/**   /**/**       /**          /**          /    /*/*  */*//**      /*
/**       /**      /**/******* /*********/*******     /**             *** /* * /* /**      *
/**       /**      /**/**////  ////////**/**////      /**            *//  /**  /* /**     *
//**    **/**      /**/**             /**/**          /**           *     /*   /* /**    *
 //****** /********/**/**       ******** /********    /**          /******/ ****  ****  *
  //////  //////// // //       ////////  ////////     //           //////  ////  ////  /

+ Disenado por Manu Contreras (@mcontreras)

-->
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Especial guerra en Ucrania</title>

<!-- META -->
<meta name="description" content="El boletín de hoy es monotemático, centrándome en los apartados tecnológicos de la guerra en Ucrania. En apenas unos días la invasión rusa ha azuzado un avispero de bloqueos, sanciones, y en general un tsunami de decisiones tecnológicas." />
<meta name="keywords" content="">
<meta name='robots' content='noodp' />
<meta name="google-site-verification" content="iwfQp9geTrULZPu8i83zLRxJ107_uo8RZGGzEjc0wMA" />
<meta name="theme-color" content="#FFAB00">
<link rel="canonical" href="https://clipset.com/especial-guerra-en-ucrania/">

<!-- CSS -->
<link rel="stylesheet" type="text/css" media="all" href="https://clipset.com/wp-content/themes/clipset-2017/style.css?v=200620201045" rel="preload">



	
<link rel="stylesheet" href="/wp-content/themes/clipset-2017/fonts/fontawesome/css/fontawesome-all.min.css" rel="preload" >

<script src="https://clipset.com/wp-content/themes/clipset-2017/js/dfphelp_clipset.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://clipset.com/wp-content/themes/clipset-2017/img/favicon.png" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://clipset.com/especial-guerra-en-ucrania/" />
<meta name="twitter:title" content="Especial guerra en Ucrania" />
<meta name="twitter:description" content="El boletín de hoy es monotemático, centrándome en los apartados tecnológicos de la guerra en Ucrania. En apenas unos días la invasión rusa ha azuzado un avispero de bloqueos, sanciones, y en general un tsunami de decisiones tecnológicas." />
<meta name="twitter:image" content="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?fit=1024%2C683&#038;ssl=1" />
<meta name="twitter:site" content="@clipset" />
<meta name="twitter:creator" content="@mixx_io" />
<meta name='robots' content='noindex, nofollow' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El boletín de hoy es monotemático, centrándome en los apartados tecnológicos de la guerra en Ucrania. En apenas unos días la invasión rusa ha azuzado un avispero de bloqueos, sanciones, y en general un tsunami de decisiones tecnológicas." />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Especial guerra en Ucrania" />
	<meta property="og:description" content="El boletín de hoy es monotemático, centrándome en los apartados tecnológicos de la guerra en Ucrania. En apenas unos días la invasión rusa ha azuzado un avispero de bloqueos, sanciones, y en general un tsunami de decisiones tecnológicas." />
	<meta property="og:url" content="https://clipset.com/especial-guerra-en-ucrania/" />
	<meta property="og:site_name" content="Clipset" />
	<meta property="article:publisher" content="https://www.facebook.com/clipset/" />
	<meta property="article:author" content="mixxioweb" />
	<meta property="article:published_time" content="2022-02-28T09:24:22+00:00" />
	<meta property="article:modified_time" content="2022-02-28T09:24:28+00:00" />
	<meta property="og:image" content="https://clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mixx_io" />
	<meta name="twitter:site" content="@clipset" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="mixx.io" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://clipset.com/#organization","name":"clipset","url":"https://clipset.com/","sameAs":["https://www.facebook.com/clipset/","https://www.instagram.com/clipset/","https://www.youtube.com/user/clipsetvideo","https://twitter.com/clipset"],"logo":{"@type":"ImageObject","@id":"https://clipset.com/#logo","inLanguage":"es","url":"https://i2.wp.com/clipset.com/wp-content/uploads/2019/01/hex-copia.png?fit=630%2C628&ssl=1","contentUrl":"https://i2.wp.com/clipset.com/wp-content/uploads/2019/01/hex-copia.png?fit=630%2C628&ssl=1","width":630,"height":628,"caption":"clipset"},"image":{"@id":"https://clipset.com/#logo"}},{"@type":"WebSite","@id":"https://clipset.com/#website","url":"https://clipset.com/","name":"Clipset","description":"La tecnolog\u00eda f\u00e1cil y divertida","publisher":{"@id":"https://clipset.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://clipset.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://clipset.com/especial-guerra-en-ucrania/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?fit=2560%2C1707&ssl=1","contentUrl":"https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?fit=2560%2C1707&ssl=1","width":2560,"height":1707},{"@type":"WebPage","@id":"https://clipset.com/especial-guerra-en-ucrania/#webpage","url":"https://clipset.com/especial-guerra-en-ucrania/","name":"Especial guerra en Ucrania","isPartOf":{"@id":"https://clipset.com/#website"},"primaryImageOfPage":{"@id":"https://clipset.com/especial-guerra-en-ucrania/#primaryimage"},"datePublished":"2022-02-28T09:24:22+00:00","dateModified":"2022-02-28T09:24:28+00:00","description":"El bolet\u00edn de hoy es monotem\u00e1tico, centr\u00e1ndome en los apartados tecnol\u00f3gicos de la guerra en Ucrania. En apenas unos d\u00edas la invasi\u00f3n rusa ha azuzado un avispero de bloqueos, sanciones, y en general un tsunami de decisiones tecnol\u00f3gicas.","breadcrumb":{"@id":"https://clipset.com/especial-guerra-en-ucrania/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://clipset.com/especial-guerra-en-ucrania/"]}]},{"@type":"BreadcrumbList","@id":"https://clipset.com/especial-guerra-en-ucrania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://clipset.com/"},{"@type":"ListItem","position":2,"name":"Especial guerra en Ucrania"}]},{"@type":"Article","@id":"https://clipset.com/especial-guerra-en-ucrania/#article","isPartOf":{"@id":"https://clipset.com/especial-guerra-en-ucrania/#webpage"},"author":{"@id":"https://clipset.com/#/schema/person/efc2aed0a3ab46190a2e80d8a22169d3"},"headline":"Especial guerra en Ucrania","datePublished":"2022-02-28T09:24:22+00:00","dateModified":"2022-02-28T09:24:28+00:00","mainEntityOfPage":{"@id":"https://clipset.com/especial-guerra-en-ucrania/#webpage"},"wordCount":1075,"commentCount":0,"publisher":{"@id":"https://clipset.com/#organization"},"image":{"@id":"https://clipset.com/especial-guerra-en-ucrania/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?fit=2560%2C1707&ssl=1","articleSection":["Tecnolog\u00eda"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://clipset.com/especial-guerra-en-ucrania/#respond"]}]},{"@type":"Person","@id":"https://clipset.com/#/schema/person/efc2aed0a3ab46190a2e80d8a22169d3","name":"mixx.io","image":{"@type":"ImageObject","@id":"https://clipset.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7fc7c0879e22363349fab56d02ada7c3?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/7fc7c0879e22363349fab56d02ada7c3?s=96&d=blank&r=g","caption":"mixx.io"},"sameAs":["mixxioweb","https://twitter.com/mixx_io"],"url":"https://clipset.com/author/mixx-io/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed" href="https://clipset.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed de los comentarios" href="https://clipset.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Comentario Especial guerra en Ucrania del feed" href="https://clipset.com/especial-guerra-en-ucrania/feed/" />
<meta property="fb:admins" content="113570998656368"/><meta property="og:title" content="Especial guerra en Ucrania"/><meta property="og:type" content="article"/><meta property="og:url" content="https://clipset.com/especial-guerra-en-ucrania/"/><meta property="og:site_name" content="Clipset"/><meta property="og:image" content="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?fit=300%2C200&amp;ssl=1"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clipset.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://clipset.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"KdY18xXcSNVEQ","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://clipset.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://clipset.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clipset.com/wp-json/wp/v2/posts/107439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clipset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clipset.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p9pyjz-rWT' />
<link rel="alternate" type="application/json+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Fespecial-guerra-en-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Fespecial-guerra-en-ucrania%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "mixx.io"}});
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style id="sccss">time.fecha {
    /*display: none !important;*/
}</style>
<!-- GA -->
<link rel="author" href="https://plus.google.com/112303101710352622708" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1187851-1', 'auto');
ga('set', 'dimension1', 'mixx.io');
ga('set', 'dimension2', 'Tecnología,');
ga('set', 'dimension3', '');
ga('set', 'dimension5', '2022');
ga('send', 'pageview');
</script>
<!-- /GA -->

<!-- Google Data Layer -->
<script type="text/javascript">
dataLayer = [{
'category' : '14',
'subcategory' : 'clipset.20minutos.es'
}];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPLKRH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLKRH');</script>
<!-- End Google Tag Manager -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'> googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/34616581/Clipset.es/noticia_x01', 'div-gpt-ad-1427703991523-0-oop').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top1', [[980, 90], [728, 90], [990, 50], [990, 200], [950, 90], [990, 30]], 'div-gpt-ad-1510052631538-0').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top', [[320, 100], [980, 90], [728, 90], [320, 50], [950, 200], [990, 200], [950, 90]], 'div-gpt-ad-1427702324019-3').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right3', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1510052631538-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-2').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right1', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Bottom', [[320, 100], [728, 90], [320, 50], [970, 90], [950, 300], [950, 90]], 'div-gpt-ad-1510052273578-6').addService(googletag.pubads());
googletag.pubads().setTargeting('m20_secc', 'noticia'); googletag.pubads().setTargeting('m20_secc', 'clipset'); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script>


</head>
<body class="post-template-default single single-post postid-107439 single-format-standard">

<div style="display:none;">
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8189131" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cv=2.0&amp;cj=1" />
</noscript>
</div>

<div class="cont_publi"> <!-- clipset.es/noticia_x01 out-of-page --> <div id='div-gpt-ad-1427703991523-0-oop'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427703991523-0-oop'); }); </script> </div> </div>

<div id="container">


<div class="publi-superior-horizontal">

  <div id='div-gpt-ad-1427702324019-3'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-3'); }); </script></div>


</div><!-- .publi-superior-horizontal -->




<header class="cabecera">

  <div class="superior">

    <div class="logo"><a href="https://clipset.com" title=""><span>Clipset</span></a></div><!-- .logo -->

    <div class="clipete"><span class="hidden" hidden>clipete</span><img width="92" height="48" src="https://i2.wp.com/clipset.com/wp-content/uploads/2019/03/000clipeteimgnew-mini-clipete.jpg?fit=92%2C48&amp;ssl=1" class="image wp-image-87659  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>

    <div class="busqueda">

	<section id="search" class="widget busqueda-widget">

	<h3 class="widget-titulo"><span class="fondo">Buscar</span></h3>

	<form role="search" method="get" id="searchform" class="searchform" action="https://clipset.com/">
  	<input type="text" value="" placeholder="¿Qué estás buscando?" name="s" id="s" required>
    <input type="submit" id="searchsubmit" value="Buscar">
	</form>
	

</section>


    </div><!-- .busqueda -->

    <div class="social-superior-movil movil">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
    </div>

    <nav class="drop movil">

        <input type="checkbox" id="nav-trigger" class="nav-trigger" />
        <label for="nav-trigger"><i class="fa fa-bars" aria-hidden="true"></i></label>
        <div class="menu-secciones-superiores-movil-container"><ul id="menu-secciones-superiores-movil" class="menu"><li id="menu-item-63115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63115"><a href="https://clipset.com/actualidad/">Actualidad</a></li>
<li id="menu-item-63119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63119"><a href="https://clipset.com/tecnologia/internet/">Internet</a></li>
<li id="menu-item-72217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72217"><a href="https://clipset.com/tecnologia/moviles-general-2/">Móviles</a></li>
<li id="menu-item-63118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63118"><a href="https://clipset.com/tecnologia/futuro-general/">Futuro</a></li>
<li id="menu-item-63117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63117"><a href="https://clipset.com/video/">Videos</a></li>
<li id="menu-item-63116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63116"><a href="https://clipset.com/tecnologia/gadgets/">Gadgets</a></li>
<li id="menu-item-72218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72218"><a href="https://clipset.com/tecnologia/seguridad/">Seguridad</a></li>
<li id="menu-item-89039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89039"><a href="https://clipset.com/tag/juego-de-tronos/">Juego de Tronos</a></li>
<li id="menu-item-89264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89264"><a href="https://clipset.com/tag/top/">Top</a></li>
</ul></div>
    </nav><!-- .drop .movil -->

  </div>

  <div class="inferior">

    <nav id="secciones">
      <input type="checkbox" id="nav" /><label for="nav"></label>
      <div class="menu-secciones-superiores-container"><ul id="menu-secciones-superiores" class="menu"><li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63113"><a href="https://clipset.com/video/">Vídeos</a></li>
<li id="menu-item-63111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63111"><a href="https://clipset.com/tecnologia/gadgets/">Gadgets</a></li>
<li id="menu-item-63110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63110"><a href="https://clipset.com/tecnologia/futuro-general/">Futuro</a></li>
<li id="menu-item-63114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63114"><a href="https://clipset.com/tecnologia/internet/">Internet</a></li>
<li id="menu-item-72219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72219"><a href="https://clipset.com/tecnologia/moviles-general-2/">Móviles</a></li>
</ul></div>
    </nav>

    <div class="menu-social-container">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
	</div>

	</div><!-- .inferior -->

</header>

	
<section class="contenedor-int">


<article id="post-107439" class="post-107439 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">



  <h1 class="titulo-post">Especial guerra en Ucrania</h1>
  <h4 class="subtitular">El boletín de hoy es monotemático, centrándome en los apartados tecnológicos de la guerra en Ucrania. En apenas unos días la invasión rusa ha azuzado un avispero de bloqueos, sanciones, y en general un tsunami de decisiones tecnológicas.</h4>

  <div class="info-post">
    Por <a href="https://clipset.com/author/mixx-io/" title="Entradas por mixx.io" class="author url fn" rel="author">mixx.io</a>	<a href="https://twitter.com/mixx_io" title="en Twitter" class="twitter"><i class="fab fa-twitter" aria-hidden="true"></i> @mixx_io</a>,	
  	<time class="fecha" title="Publicado el 28 de febrero de 2022"> hace 10 horas</time>
    
  </div>

	<div class="compartir-social compartir-superior">
		<a href="mailto:?subject=Especial guerra en Ucrania en Clipset&body=Lee esta noticia: https://clipset.com/especial-guerra-en-ucrania/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/especial-guerra-en-ucrania/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
		<a href="https://twitter.com/intent/tweet?text=Especial guerra en Ucrania https://clipset.com/especial-guerra-en-ucrania/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://telegram.me/share/url?url=https://clipset.com/especial-guerra-en-ucrania/&text=Te interesa: Especial guerra en Ucrania" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
		<a href="whatsapp://send?text=Especial guerra en Ucrania: https://clipset.com/especial-guerra-en-ucrania/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
	</div><!-- .compartir -->


	<figure class="imagen-destacada"><img width="900" height="600" src="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?fit=900%2C600&amp;ssl=1" class="attachment-1024x600 size-1024x600 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/105668170-1547038585003gettyimages-458751494-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption></figcaption></figure>


	<div class="contenido-post">


<div class="email-suscripcion mixxio">
	<h3 class="widget-titulo">Suscríbete a Mixx.io</h3>
	<p>Suscríbete a <a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fmixx.io">mixx.io</a> y recibe un email con los mejores enlaces tecnológicos del día.</p>
	<form action="https://newsletter.mixx.io/newsletter.php" method="post" target="new">
		<input name="mixx" type="hidden" value="tech" />
		<input name="desde" type="hidden" value="cs" />
		<input id="email" class="text" name="email" size="24" type="text" placeholder="Correo electrónico" />
		<input style="display: none;" name="name" type="text" placeholder="tu nombre" />
		<input class="button" type="submit" value="Suscríbete" />
	</form>
</div>
		
		
		
<p>🤥 <strong>En general hay muchísima, muchísima desinformación en redes sociales.</strong> Vídeos que consiguen decenas de miles de compartidos bienintencionados o no, <a href="https://maldita.es/malditobulo/20220224/conflicto-militar-rusia-ucrania-bulos/">en cuestión de minutos</a>. — Falsas <a href="https://twitter.com/nexta_tv/status/1498051232371515392">explosiones termobáricas</a>, <a href="https://twitter.com/trbrtc/status/1497177202097545217">grabaciones de videojuegos</a>, imágenes <a href="https://twitter.com/snhr/status/1498018201501904908">de otros conflictos</a>, y <a href="https://twitter.com/Shayan86/status/1497296068119347200">vídeos también</a>, principalmente de Siria.</p>



<hr class="wp-block-separator"/>



<p>⛪ <strong>El terreno religioso también participa en las ciber-campañas.</strong> Imágenes de estilo ortodoxo clásico de Santa María Magdalena <a href="https://www.euronews.com/next/2022/02/27/ukraine-war-st-javelin-and-the-missile-that-has-become-a-symbol-of-ukraine-s-resistance">posando como «Santa Jabalina la Protectora»</a>, con un misil homónimo al hombro, han inundado las redes estos días.</p>



<hr class="wp-block-separator"/>



<p>💱 <strong>La gran sanción es la retirada de SWIFT.</strong> El sistema de comunicaciones internacional usado por la mayoría de bancos para informarse de las transferencias <a href="https://www.elmundo.es/economia/2022/02/27/621b763ee4d4d8dc0b8b45e5.html">dejará de estar disponible</a> para los grandes bancos rusos en casi cualquier tipo de operativas. — <a href="https://www.reuters.com/business/russian-cbank-orders-block-foreign-clients-bids-sell-russian-securities-document-2022-02-27/">Habrá grandes restricciones</a> de movimientos de metálico, y el rublo <a href="https://finance.yahoo.com/quote/EURRUB=X/">cae a mínimos históricos</a>.</p>



<hr class="wp-block-separator"/>



<p>🪙 <strong>El presidente de SWIFT es el español Javier Pérez-Tasso</strong> que esta semana deberá <a href="https://netblocks.org/reports/twitter-and-facebook-restricted-in-russia-amid-conflict-with-ukraine-JBZrogB6">supervisar la desconexión de las entidades</a> afectadas del resto de bancos del consorcio.</p>



<p>👉 Apple Pay <a href="https://www.applesfera.com/servicios-apple/apple-pay-queda-suspendido-rusia-cupertino-se-une-a-sanciones-invasion-a-ucrania">ha sido detenido en Rusia</a>, aunque no se sabe si por decisión de Apple o de los operadores de tarjetas.</p>



<hr class="wp-block-separator"/>



<p>😐 <strong>El suministro de semiconductores también se corta.</strong> Este punto no está muy claro, porque habrá excepciones, pero Intel y AMD han anunciado que <a href="https://www.infobae.com/america/tecno/2022/02/27/intel-y-amd-dejarian-de-venderles-chips-a-rusia-en-apoyo-a-ucrania/">pausan la exportación de sus componentes</a> a Rusia.</p>



<hr class="wp-block-separator"/>



<p>🔦 <strong>Gran problema global para semiconductores si se corta el suministro de neón.</strong> Ucrania <a href="https://rpp.pe/tecnologia/mas-tecnologia/rusia-y-ucrania-conflicto-agrava-produccion-de-semiconductores-noticia-1388879">fabrica el 90% de este preciado gas</a> en cantidades suficientemente refinadas que se usa para crear lásers que crean los microchips, y cualquier disrupción podría ser catastrófica. Rusia también genera bastante.</p>



<hr class="wp-block-separator"/>



<p>🚀 <strong>El conflicto llega al espacio con reproches mutuos.</strong> La agencia espacial rusa Roscosmos retira a su personal <a href="https://www.microsiervos.com/archivo/espacio/roscosmos-retira-personal-espaciopuerto-kourou.html">del espaciopuerto francés de Kuorou en Sudamérica</a>, impidiendo el lanzamiento de cohetes rusos desde allí. — La UE asegura que las operaciones Copérnico y Galileo <a href="https://twitter.com/FronteraSpacial/status/1497629954435129348">no sufrirán problemas</a>.</p>



<hr class="wp-block-separator"/>



<p>🛰️ <strong>La misión euro-rusa ExoMars seguirá adelante</strong>. Debido a la inminencia del lanzamiento, autoridades rusas y de la ESA <a href="https://mundo.sputniknews.com/20220226/roscosmos-tiene-la-intencion-de-preservar-la-mision-ruso-europea-exomars-2022-1122342477.html">han apaciguado los ánimos</a> sobre esta misión de exploración de un rover europeo a bordo de un cohete Proton ruso.</p>



<p>👉 Rogozin ha dejado <a href="https://elpais.com/ciencia/2022-02-25/si-ee-uu-bloquea-la-cooperacion-con-nosotros-quien-salvara-a-la-iss-de-una-caida-sobre-europa.html">duras palabras sobre el futuro de la EEI</a>. Se puede paralizar <a href="https://tass.com/science/1411777">la sonda Venera-D</a></p>



<hr class="wp-block-separator"/>



<p>🛫 <strong>Cazabombarderos de la UE serán suministrados a Ucrania.</strong> Los pilotos ucranianos están especializados en aviones de guerra MiG, así que Bulgaria, Polonia y Eslovaquia <a href="https://twitter.com/michaelbirnbaum/status/1498037892886712322">entregarán 55 de los suyos al gobierno ucraniano</a>. Mientras que reciben aviones de otros países para que sus aires <a href="https://elpais.com/internacional/2022-02-11/espana-despliega-cuatro-cazas-con-la-otan-en-bulgaria.html">no queden desprotegidos</a>. — También <a href="https://www.aljazeera.com/news/2022/2/26/germany-approves-delivery-of-rpgs-from-netherlands-to-ukraine">armamento anti-tanque</a> como jabalinas y Stingers.</p>



<hr class="wp-block-separator"/>



<p>🚁 <strong>El gobierno ucraniano solicitó ayuda a los dueños de drones domésticos</strong> para alistarse como voluntarios e <a href="https://gizmodo.com/ukraine-military-calls-on-citizens-with-hobby-drones-to-1848592986">iniciar operaciones de vigilancia desde el aire</a>, y compartir los vídeos e imágenes que capturen cualquier movimiento enemigo.</p>



<hr class="wp-block-separator"/>



<p>✈️ <strong>El mayor avión del mundo, Antonov 225, ha sido destruido.</strong> El único modelo fabricado estaba en un hangar cerca de Kiev, y <a href="https://cadenaser.com/2022/02/27/rusia-destruye-el-avion-mas-grande-del-mundo-el-an-225-ucraniano/">ha sido destruido por un bombardeo ruso</a>. Esperan poder reconstruirlo. — Hace unos meses <a href="https://www.reddit.com/r/aviation/comments/t2q2rx/6_months_ago_almost_to_the_day_i_was_watching_you/">sobrevolaba Kiev (vídeo)</a> para celebrar el día de la independencia.</p>



<hr class="wp-block-separator"/>



<p>🚫 <strong>Las redes sociales están siendo bloqueadas.</strong> Rusia <a href="https://www.elmundo.es/tecnologia/2022/02/25/62194600e4d4d8307f8b459c.html">impide parcialmente el acceso a Facebook</a> desde su territorio por negarse a dejar de etiquetar desinformación. También <a href="https://hipertextual.com/2022/02/rusia-bloquea-twitter-conflicto-ucrania">el acceso a Twitter</a>. El fundador de Telegram estudia <a href="https://www.elnacional.cat/es/internacional/guerra-russia-ucraina-telegram-anuncia-restricciones-si-sigue-la-escalada_718017_102.html">medidas para cortar la desinformación</a>.</p>



<hr class="wp-block-separator"/>



<p>🗺️ <strong>Los movimientos de los soldados se siguen en tiempo real por sus smartphones.</strong> Aplicaciones como Google Maps muestran <a href="https://archive.is/luDBF">supuestos atascos en carreteras</a> de Ucrania debido a los pings de posición enviados desde los celulares de los soldados, mientras toman posiciones.</p>



<p>👉 Esto genera una cantidad de datos útiles que imagino está siendo compartida por Google con los servicios de inteligencia de EE.UU. — De hecho, han desactivado <a href="https://www.reuters.com/technology/google-temporarily-disables-google-maps-live-traffic-data-ukraine-2022-02-28/">la visualización de la capa en Ucrania</a>.</p>



<hr class="wp-block-separator"/>



<p>☢️ <strong>La planta nuclear de Chernobil permanece estable tras ser capturada por las tropas rusas.</strong> Se han detectado ligeras subidas de radioactividad en las inmediaciones, pero parece ser porque los <a href="https://www.elcorreo.com/internacional/situacion-chernobil-tras-20220227155505-ntrc.html">tanques están agrietando la tierra a su paso</a>. Las instalaciones supervivientes ni el sarcófago han sido dañadas. — El resto de plantas nucleares <a href="https://www.reuters.com/world/europe/iaea-says-ukraine-power-plants-running-safely-no-destruction-chernobyl-2022-02-24/?taid=6217febced681a0001a0bda0">están operativas y seguras</a>.</p>



<hr class="wp-block-separator"/>



<p>🏴‍☠️ <strong>El mundo hacker independiente toma posiciones.</strong> Las ciberoperaciones en el conflicto están siendo numerosas desde y hacia Rusia. Los grupos de hackers y expertos independientes se alinean, algunos alistándose como <a href="https://www.reuters.com/world/exclusive-ukraine-calls-hacker-underground-defend-against-russia-2022-02-24/">ciber-voluntarios tras la llamada de Ucrania</a>.</p>



<p>👉 El grupo «Conti», principalmente hackers que trabajan para el gobierno ruso por el día, anuncia su <a href="https://twitter.com/BrettCallow/status/1497249143663652865">apoyo incondicional a sus jefes</a>, claro.</p>



<p>👉 Los sistemas de fronteras de Ucrania <a href="https://venturebeat.com/2022/02/27/ukraine-border-control-hit-with-wiper-cyberattack-slowing-refugee-crossing/">han sido atacados</a>, dificultando la huida de refugiados a países vecinos.</p>



<p>👉 España espera ciberataques y pide a los funcionarios <a href="https://www.eldiario.es/tecnologia/espana-pide-funcionarios-cambien-contrasenas-apaguen-equipos-no-esenciales-crisis-ucrania_1_8784085.html">buena praxis con sus equipos informáticos</a>.</p>



<hr class="wp-block-separator"/>



<p>🎭 <strong>El nebuloso grupo Anonymous ataca con ex-filtraciones de datos a Rusia y Bielorrusia.</strong> Los últimos días días, la cuenta más popular sobre el grupo publica una cascada de supuestos <a href="https://twitter.com/YourAnonNews">ataques de los que son responsables</a>, principalmente <a href="https://twitter.com/YourAnonOne/status/1496976346995638272">denegaciones de servicio</a>, aunque <a href="https://www.lavanguardia.com/tecnologia/20220225/8083325/anonymus-declara-guerra-rusia-pone-foco-ciberataques-webs-cadena-russia-today-pmv.html">hay muy poco verificado</a>.</p>



<p>👉 Uno de los ataques más «graciosos» es <a href="https://twitter.com/rj_gallagher/status/1498042999368040449">cambiar los datos de posición, nombre y destino</a> de un yate de Vladimir Putin.</p>



<hr class="wp-block-separator"/>



<p>🛬 <strong>Cierre mutuo de espacios aéreos.</strong> <a href="https://www.rtve.es/noticias/20220227/guerra-ucrania-ue-otros-cuatro-paises-cierran-su-espacio-aereo-rusia/2297900.shtml">La Unión Europea y aliados</a>, desde Noruega hasta Canadá, han restringido a aviones de empresas rusas usar sus aeropuertos o recorrer su espacio aéreo. — Un único incidente, un vuelo de Miami a Moscú <a href="https://www.latestly.com/socially/world/breaking-canada-says-aeroflot-flight-111-violated-airspace-closure-for-russian-flights-latest-tweet-by-bno-news-3415026.html">que cruzó por Canadá</a>.</p>



<hr class="wp-block-separator"/>



<p>📡 <strong>Huawei está reparando las redes rusas atacadas.</strong> El fabricante chino está colaborando con Moscú para crear una red más robusta debido a los ciberataques recibidos, <a href="https://freedsnews.com/international/2022/02/27/55121.html">según parece indicar la prensa China</a>, aunque la nota de prensa parece <a href="https://twitter.com/OldChinaBland/status/1497868653273878533">haber sido eliminada parcialmente</a>.</p>



<p>👉 La cobertura de la invasión <a href="https://www.washingtonpost.com/world/2022/02/22/china-russia-ukraine-reaction/">está altamente censurada en China</a>.</p>



<hr class="wp-block-separator"/>



<p>💰 <strong>Patreon bloquea las páginas de donaciones militares para Ucrania.</strong> Con todo el sentido del mundo, la plataforma ha decidido reembolsar las donaciones destinadas a comprar armamento y elementos de soporte militar, <a href="https://blog.patreon.com/on-the-removal-of-come-back-alive">por estar en contra de sus términos</a>. — Patreon convida a hacer donaciones a Cruz Roja y otras organizaciones.</p>



<hr class="wp-block-separator"/>



<p>♟️ <strong>Los campeonatos de ajedrez sacudidos por el conflicto.</strong> FIDE cancela las próximas <a href="https://twitter.com/FIDE_chess/status/1498026831089487882">olimpiadas ajedrecísticas de Moscú,</a> buscará una nueva sede de emergencia, corta lazos con instituciones y patrocinadores rusos y bielorrusos, e incluso <a href="https://twitter.com/FIDE_chess/status/1498030699550584850">decide amonestar a dos grandes maestros</a> rusos por su apoyo a la invasión.</p>
		
			<h3>Podcast</h3>
		<iframe src="https://cuonda.com/mixxio/playlist" width="100%" height="315" style="overflow:hidden;height:605px;" frameborder="0"></iframe>
	<h3>Suscríbete</h3>
	<div class="compartir-social"><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fitunes" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #703ca5;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">iTunes</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fovercast" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #ef830b;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">Overcast</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fpocketcasts" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #d40707;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">PocketCasts</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fivoox" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #dea900;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">iVoox</span></i></a></div>


  </div><!-- .contenido-post -->







  <div class="crp_related  "><h3>Más de este tema en Clipset</h3><ul><li><a href="https://clipset.com/la-ciberguerra-estalla-en-ucrania/"     class="crp_link post-107409"><span class="crp_title"></span></a><span class="crp_date"> 24/02/2022</span> </li><li><a href="https://clipset.com/fake-news-guerra-videojuegos/"     class="crp_link post-107431"><span class="crp_title"></span></a><span class="crp_date"> 27/02/2022</span> </li><li><a href="https://clipset.com/las-criptodivisas-pueden-ser-la-clave-inesperada-para-la-guerra/"     class="crp_link post-107413"><span class="crp_title"></span></a><span class="crp_date"> 25/02/2022</span> </li><li><a href="https://clipset.com/volver-a-intentarlo/"     class="crp_link post-104811"><span class="crp_title"></span></a><span class="crp_date"> 12/07/2021</span> </li></ul><div class="crp_clear"></div></div><div class="tags"><a href="https://clipset.com/tecnologia/" rel="category tag">Tecnología</a></div><!-- .tags -->
	
	<div class="compartir-social">
    <p>Compartir en:</p>
    <a href="mailto:?subject=Especial guerra en Ucrania en Clipset&body=Lee esta noticia: https://clipset.com/especial-guerra-en-ucrania/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/especial-guerra-en-ucrania/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Especial guerra en Ucrania https://clipset.com/especial-guerra-en-ucrania/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://clipset.com/especial-guerra-en-ucrania/&title=Especial guerra en Ucrania&summary=El boletín de hoy es monotemático, centrándome en los apartados tecnológicos de la guerra en Ucrania. En apenas unos días la invasión rusa ha azuzado un avispero de bloqueos, sanciones, y en general un tsunami de decisiones tecnológicas.&source=Clipset"><i class="fab fa-linkedin-in"></i></a>
    <a href="https://telegram.me/share/url?url=https://clipset.com/especial-guerra-en-ucrania/&text=Te interesa: Especial guerra en Ucrania" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
    <a href="https://www.meneame.net/submit?url=https://clipset.com/especial-guerra-en-ucrania/" title="Envía a Menéame este artículo"><i class="fab fa-meneame"></i></a>
    <a href="whatsapp://send?text=Especial guerra en Ucrania: https://clipset.com/especial-guerra-en-ucrania/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
 	 </div><!-- .compartir -->

</article>

<!-- COMENTARIOS -->


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/especial-guerra-en-ucrania/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://clipset.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='107439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52282da5ba" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="178"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>


<div class="navegacion">

</div><!-- .navegacion -->

</section>

<aside class="contenedor-lateral">

  <div class="widget publicidad-lateral-300">

<div id='div-gpt-ad-1427702324019-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-1'); });
</script>
</div>


  </div><!-- .widget -->


  <div class="widget ultimo-video">

    <h3 class="widget-titulo"><a href="https://www.youtube.com/clipsetvideo" rel="nofollow"><div class="icono"><i class="fab fa-youtube"></i> Clipset</div></a></h3>

	<div class="youtube-frame"><span class="hidden" hidden>oppo</span><a href="https://clipset.com/oppo-find-n-el-rival-mas-peligroso-para-el-movil-plegable-de-samsung/"><img width="1280" height="720" src="https://i0.wp.com/clipset.com/wp-content/uploads/2022/01/oppo-find-n.jpg?fit=1280%2C720&amp;ssl=1" class="image wp-image-106857  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2022/01/oppo-find-n.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/01/oppo-find-n.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/01/oppo-find-n.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/01/oppo-find-n.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>

	<a href="https://www.youtube.com/clipsetvideo" class="boton"><i class="fab fa-youtube"></i> Suscríbete a nuestros vídeos</a>


  </div><!-- .widget -->



<div class="widget listado-rrss">

  <ul>
    <li class="menu-item"><a href="https://www.facebook.com/clipset" class="facebook"><i class="fab fa-facebook"></i></a></li>
    <li class="menu-item"><a href="https://twitter.com/clipset" class="twitter"><i class="fab fa-twitter"></i></a></li>
    <li class="menu-item"><a href="https://www.instagram.com/clipset/" class="instagram"><i class="fab fa-instagram"></i></a></li>
    <li class="menu-item"><a href="https://t.me/clipset/" class="telegram"><i class="fab fa-telegram"></i></a></li>
    <li class="menu-item"><a href="https://clipset.20minutos.es/feed/" class="rss"><i class="fas fa-rss-square"></i></a></li>
    <li class="menu-item"><a href="https://feedburner.google.com/fb/a/mailverify?uri=clipset" class="newsletter" taget="_blank"><i class="far fa-envelope-open"></i></a></li>
  </ul>

</div><!-- .widget -->



  <div class="widget publicidad-lateral-300">

<!-- clipset.es/noticia_Right2 -->
<div id='div-gpt-ad-1427702324019-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-2'); });
</script>
</div>


</div><!-- .widget -->


<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-titulo"><span class="fondo">Lo más visto</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://clipset.com/iphone-plegable-como-cuando-y-cuanto/" title="iPhone Plegable, ¿cómo, cuándo y cuánto?" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/thumb-prototipo-primer-iphone-plegable.jpg?fit=800%2C600&#038;ssl=1&#038;resize=150%2C150" alt="iPhone Plegable, ¿cómo, cuándo y cuánto?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/iphone-plegable-como-cuando-y-cuanto/" title="iPhone Plegable, ¿cómo, cuándo y cuánto?" class="bump-view" data-bump-view="tp">iPhone Plegable, ¿cómo, cuándo y cuánto?</a>
							</div>
													</li>
					</ul>
</div>


<div class="widget publicidad-lateral-300">
  <!-- /34616581/Clipset.es/noticia_Right3 -->
  <div id='div-gpt-ad-1510052631538-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052631538-1'); });
  </script>
  </div>
</div>






</aside>

</div><!-- #container -->


<div id="inter-video">
	<div id="container">

		<h2>Últimos vídeos</h2>

		
	<div class="ultimo-video">
		<a href="https://clipset.com/black-shark-4-pro-caracteristicas-precio-opinion-analisis/">
			<div class="thumb"><img width="768" height="432" src="https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/blackshark-4-pro-1.jpg?fit=768%2C432&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/blackshark-4-pro-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/blackshark-4-pro-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/blackshark-4-pro-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/blackshark-4-pro-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 768px) 100vw, 768px" /><i class="fa fa-play-circle" aria-hidden="true"></i></div>
			<h3>Black Shark 4 Pro, el móvil de gaming más barato con 120 W, a prueba</h3><h6 class="subtitular">El Black Shark 4 Pro está diseñado para el gaming, con gatillos retráctiles, pantalla de 144 Hz, super refrigeración y carga rápida de récord</h6>
		</a>
	</div><!-- #ultimo-video -->



	<aside class="columna-videos">

			<div class="video-indi"><a href="https://clipset.com/redmagic-7-el-movil-videojuegos-caracteristicas-precio-prueba/"><img width="300" height="156" src="https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmagic-7-copia.jpg?fit=300%2C156&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmagic-7-copia.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmagic-7-copia.jpg?resize=300%2C156&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmagic-7-copia.jpg?resize=1024%2C532&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmagic-7-copia.jpg?resize=768%2C399&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />RedMagic 7, el móvil de videojuegos más potente del mundo, a prueba.</a></div><div class="video-indi"><a href="https://clipset.com/huawei-p50-pocket-plegable-diseno-prueba/"><img width="300" height="169" src="https://i2.wp.com/clipset.com/wp-content/uploads/2022/02/HUAWEI-P50-POCKET.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="HUAWEI P50 POCKET" loading="lazy" srcset="https://i2.wp.com/clipset.com/wp-content/uploads/2022/02/HUAWEI-P50-POCKET.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/clipset.com/wp-content/uploads/2022/02/HUAWEI-P50-POCKET.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/clipset.com/wp-content/uploads/2022/02/HUAWEI-P50-POCKET.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/clipset.com/wp-content/uploads/2022/02/HUAWEI-P50-POCKET.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Huawei P50 Pocket, el plegable con cámara espectral y pantalla circular, a prueba</a></div><div class="video-indi"><a href="https://clipset.com/redmi-note-11-el-movil-mas-buscado-de-xiaomi-a-prueba/"><img width="300" height="169" src="https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmi-note-11.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmi-note-11.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmi-note-11.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmi-note-11.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2022/02/redmi-note-11.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Redmi Note 11, el móvil más buscado de Xiaomi, a prueba</a></div><div class="video-indi"><a href="https://clipset.com/realme-9-pro-plus-caracteristicas-precio-cambia-color/"><img width="300" height="169" src="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/realme-9-pro-plus.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/realme-9-pro-plus.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/realme-9-pro-plus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/realme-9-pro-plus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/realme-9-pro-plus.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />realme 9 Pro Plus, el móvil que cambia de color, a prueba</a></div><div class="video-indi"><a href="https://clipset.com/sony-linkbuds-auriculares-donut-caracteristicas-precio-prueba/"><img width="300" height="169" src="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/sony-linkbuds.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/sony-linkbuds.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/sony-linkbuds.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/sony-linkbuds.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2022/02/sony-linkbuds.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Sony LinkBuds, los auriculares &#8216;donut&#8217; que lo oyen todo, a prueba</a></div>
	</aside>

	</div><!-- #container -->
</div>


<div id="container">

<footer class="contenedor-inf">


<!-- /34616581/Clipset.es/noticia_Bottom -->
<div id='div-gpt-ad-1510052273578-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052273578-6'); });
</script>
</div>








<div class="menu-enlaces-pie-container"><ul id="menu-enlaces-pie" class="menu"><li id="menu-item-63124" class="feed menu-item menu-item-type-custom menu-item-object-custom menu-item-63124"><a href="https://clipset.com/feed/"><i class="fa fa-rss-square" aria-hidden="true"></i> Feed</a></li>
<li id="menu-item-63125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63125"><a href="https://clipset.com/contacto/">Contacto</a></li>
<li id="menu-item-63126" class="faq menu-item menu-item-type-post_type menu-item-object-page menu-item-63126"><a href="https://clipset.com/faq/">FAQ</a></li>
<li id="menu-item-63127" class="especiales menu-item menu-item-type-post_type menu-item-object-page menu-item-63127"><a href="https://clipset.com/especiales/">Especiales</a></li>
</ul></div>

<p>Clipset (<a href="https://creativecommons.org/licenses/by-nc-sa/4.0/" rel="license" target="_blank">CC BY-NC-SA 4.0</a>) 2022<br>Clipset Vídeo <span>&copy;</span> 2022</p>

</footer>

</div><!-- #container -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4204775;
			var sc_security="553350a8";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4204775/0/553350a8/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'139077133',post:'107439',tz:'1',srv:'clipset.com'} ]);
	_stq.push([ 'clickTrackerInit', '139077133', '107439' ]);
</script>



</body>
</html>

<!-- Dynamic page generated in 0.655 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-28 20:15:18 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->