<!DOCTYPE html>
<!--
   ******  **       ** *******   ******** ******** **********        ****   ****   **  ******
  **////**/**      /**/**////** **////// /**///// /////**///        */// * *///** *** //////*
 **    // /**      /**/**   /**/**       /**          /**          /    /*/*  */*//**      /*
/**       /**      /**/******* /*********/*******     /**             *** /* * /* /**      *
/**       /**      /**/**////  ////////**/**////      /**            *//  /**  /* /**     *
//**    **/**      /**/**             /**/**          /**           *     /*   /* /**    *
 //****** /********/**/**       ******** /********    /**          /******/ ****  ****  *
  //////  //////// // //       ////////  ////////     //           //////  ////  ////  /

+ Disenado por Manu Contreras (@mcontreras)

-->
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Estamos enfadando al espacio</title>

<!-- META -->
<meta name="description" content="Amazon pondrá miles de satélites / Arecibo se rompe / Tele transparente de Xiaomi / Airbnb + Blockbuster = ??? / Google invierte en Nokia / Videollamadas Telegram" />
<meta name="keywords" content="">
<meta name='robots' content='noodp' />
<meta name="google-site-verification" content="iwfQp9geTrULZPu8i83zLRxJ107_uo8RZGGzEjc0wMA" />
<meta name="theme-color" content="#FFAB00">
<link rel="canonical" href="https://clipset.com/estamos-enfadando-al-espacio/">

<!-- CSS -->
<link rel="stylesheet" type="text/css" media="all" href="https://clipset.com/wp-content/themes/clipset-2017/style.css?v=200620201045" rel="preload">



	
<link rel="stylesheet" href="/wp-content/themes/clipset-2017/fonts/fontawesome/css/fontawesome-all.min.css" rel="preload" >

<script src="https://clipset.com/wp-content/themes/clipset-2017/js/dfphelp_clipset.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://clipset.com/wp-content/themes/clipset-2017/img/favicon.png" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://clipset.com/estamos-enfadando-al-espacio/" />
<meta name="twitter:title" content="Estamos enfadando al espacio" />
<meta name="twitter:description" content="Amazon pondrá miles de satélites / Arecibo se rompe / Tele transparente de Xiaomi / Airbnb + Blockbuster = ??? / Google invierte en Nokia / Videollamadas Telegram" />
<meta name="twitter:image" content="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?fit=1024%2C578&#038;ssl=1" />
<meta name="twitter:site" content="@clipset" />
<meta name="twitter:creator" content="@mixx_io" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Amazon pondrá miles de satélites / Arecibo se rompe / Tele transparente de Xiaomi / Airbnb + Blockbuster = ??? / Google invierte en Nokia / Videollamadas Telegram" />
	<meta name="robots" content="noindex, nofollow" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estamos enfadando al espacio" />
	<meta property="og:description" content="Amazon pondrá miles de satélites / Arecibo se rompe / Tele transparente de Xiaomi / Airbnb + Blockbuster = ??? / Google invierte en Nokia / Videollamadas Telegram" />
	<meta property="og:url" content="https://clipset.com/estamos-enfadando-al-espacio/" />
	<meta property="og:site_name" content="Clipset" />
	<meta property="article:publisher" content="https://www.facebook.com/clipset/" />
	<meta property="article:author" content="mixxioweb" />
	<meta property="article:published_time" content="2020-08-14T11:54:05+00:00" />
	<meta property="article:modified_time" content="2020-08-14T23:06:11+00:00" />
	<meta property="og:image" content="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?fit=1200%2C677&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="677" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mixx_io" />
	<meta name="twitter:site" content="@clipset" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://clipset.com/#organization","name":"clipset","url":"https://clipset.com/","sameAs":["https://www.facebook.com/clipset/","https://www.instagram.com/clipset/","https://www.youtube.com/user/clipsetvideo","https://twitter.com/clipset"],"logo":{"@type":"ImageObject","@id":"https://clipset.com/#logo","inLanguage":"es","url":"https://i2.wp.com/clipset.com/wp-content/uploads/2019/01/hex-copia.png?fit=630%2C628&ssl=1","width":630,"height":628,"caption":"clipset"},"image":{"@id":"https://clipset.com/#logo"}},{"@type":"WebSite","@id":"https://clipset.com/#website","url":"https://clipset.com/","name":"Clipset","description":"La tecnolog\u00eda f\u00e1cil y divertida","publisher":{"@id":"https://clipset.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://clipset.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://clipset.com/estamos-enfadando-al-espacio/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?fit=1200%2C677&ssl=1","width":1200,"height":677},{"@type":"WebPage","@id":"https://clipset.com/estamos-enfadando-al-espacio/#webpage","url":"https://clipset.com/estamos-enfadando-al-espacio/","name":"Estamos enfadando al espacio","isPartOf":{"@id":"https://clipset.com/#website"},"primaryImageOfPage":{"@id":"https://clipset.com/estamos-enfadando-al-espacio/#primaryimage"},"datePublished":"2020-08-14T11:54:05+00:00","dateModified":"2020-08-14T23:06:11+00:00","description":"Amazon pondr\u00e1 miles de sat\u00e9lites / Arecibo se rompe / Tele transparente de Xiaomi / Airbnb + Blockbuster = ??? / Google invierte en Nokia / Videollamadas Telegram","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://clipset.com/estamos-enfadando-al-espacio/"]}]},{"@type":"Article","@id":"https://clipset.com/estamos-enfadando-al-espacio/#article","isPartOf":{"@id":"https://clipset.com/estamos-enfadando-al-espacio/#webpage"},"author":{"@id":"https://clipset.com/#/schema/person/efc2aed0a3ab46190a2e80d8a22169d3"},"headline":"Estamos enfadando al espacio","datePublished":"2020-08-14T11:54:05+00:00","dateModified":"2020-08-14T23:06:11+00:00","mainEntityOfPage":{"@id":"https://clipset.com/estamos-enfadando-al-espacio/#webpage"},"commentCount":0,"publisher":{"@id":"https://clipset.com/#organization"},"image":{"@id":"https://clipset.com/estamos-enfadando-al-espacio/#primaryimage"},"articleSection":"Tecnolog\u00eda","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://clipset.com/estamos-enfadando-al-espacio/#respond"]}]},{"@type":["Person"],"@id":"https://clipset.com/#/schema/person/efc2aed0a3ab46190a2e80d8a22169d3","name":"mixx.io","image":{"@type":"ImageObject","@id":"https://clipset.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7fc7c0879e22363349fab56d02ada7c3?s=96&d=blank&r=g","caption":"mixx.io"},"sameAs":["mixxioweb","https://twitter.com/mixx_io"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed" href="https://clipset.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed de los comentarios" href="https://clipset.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Comentario Estamos enfadando al espacio del feed" href="https://clipset.com/estamos-enfadando-al-espacio/feed/" />
<meta property="fb:admins" content="113570998656368"/><meta property="og:title" content="Estamos enfadando al espacio"/><meta property="og:type" content="article"/><meta property="og:url" content="https://clipset.com/estamos-enfadando-al-espacio/"/><meta property="og:site_name" content="Clipset"/><meta property="og:image" content="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?fit=300%2C169&amp;ssl=1"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clipset.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://clipset.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://clipset.com/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://clipset.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clipset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clipset.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9pyjz-pY8' />
<link rel="alternate" type="application/json+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Festamos-enfadando-al-espacio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Festamos-enfadando-al-espacio%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "mixx.io"}});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- GA -->
<link rel="author" href="https://plus.google.com/112303101710352622708" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1187851-1', 'auto');
ga('set', 'dimension1', 'mixx.io');
ga('set', 'dimension2', 'Tecnología,');
ga('set', 'dimension3', '');
ga('set', 'dimension5', '2020');
ga('send', 'pageview');
</script>
<!-- /GA -->

<!-- Google Data Layer -->
<script type="text/javascript">
dataLayer = [{
'category' : '14',
'subcategory' : 'clipset.20minutos.es'
}];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPLKRH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLKRH');</script>
<!-- End Google Tag Manager -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'> googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/34616581/Clipset.es/noticia_x01', 'div-gpt-ad-1427703991523-0-oop').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top1', [[980, 90], [728, 90], [990, 50], [990, 200], [950, 90], [990, 30]], 'div-gpt-ad-1510052631538-0').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top', [[320, 100], [980, 90], [728, 90], [320, 50], [950, 200], [990, 200], [950, 90]], 'div-gpt-ad-1427702324019-3').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right3', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1510052631538-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-2').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right1', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Bottom', [[320, 100], [728, 90], [320, 50], [970, 90], [950, 300], [950, 90]], 'div-gpt-ad-1510052273578-6').addService(googletag.pubads());
googletag.pubads().setTargeting('m20_secc', 'noticia'); googletag.pubads().setTargeting('m20_secc', 'clipset'); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script>


</head>
<body class="post-template-default single single-post postid-99828 single-format-standard">

<div style="display:none;">
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8189131" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cv=2.0&amp;cj=1" />
</noscript>
</div>

<div class="cont_publi"> <!-- clipset.es/noticia_x01 out-of-page --> <div id='div-gpt-ad-1427703991523-0-oop'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427703991523-0-oop'); }); </script> </div> </div>

<div id="container">


<div class="publi-superior-horizontal">

  <div id='div-gpt-ad-1427702324019-3'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-3'); }); </script></div>


</div><!-- .publi-superior-horizontal -->




<header class="cabecera">

  <div class="superior">

    <div class="logo"><a href="https://clipset.com" title=""><span>Clipset</span></a></div><!-- .logo -->

    <div class="clipete"><span class="hidden" hidden>clipete</span><img width="92" height="48" src="https://i2.wp.com/clipset.com/wp-content/uploads/2019/03/000clipeteimgnew-mini-clipete.jpg?fit=92%2C48&amp;ssl=1" class="image wp-image-87659  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>

    <div class="busqueda">

	<section id="search" class="widget busqueda-widget">

	<h3 class="widget-titulo"><span class="fondo">Buscar</span></h3>

	<form role="search" method="get" id="searchform" class="searchform" action="https://clipset.com/">
  	<input type="text" value="" placeholder="¿Qué estás buscando?" name="s" id="s" required>
    <input type="submit" id="searchsubmit" value="Buscar">
	</form>
	

</section>


    </div><!-- .busqueda -->

    <div class="social-superior-movil movil">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
    </div>

    <nav class="drop movil">

        <input type="checkbox" id="nav-trigger" class="nav-trigger" />
        <label for="nav-trigger"><i class="fa fa-bars" aria-hidden="true"></i></label>
        <div class="menu-secciones-superiores-movil-container"><ul id="menu-secciones-superiores-movil" class="menu"><li id="menu-item-63115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63115"><a href="https://clipset.com/actualidad/">Actualidad</a></li>
<li id="menu-item-63119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63119"><a href="https://clipset.com/tecnologia/internet/">Internet</a></li>
<li id="menu-item-72217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72217"><a href="https://clipset.com/tecnologia/moviles-general-2/">Móviles</a></li>
<li id="menu-item-63118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63118"><a href="https://clipset.com/tecnologia/futuro-general/">🔮 Futuro</a></li>
<li id="menu-item-63117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63117"><a href="https://clipset.com/video/">Videos</a></li>
<li id="menu-item-63116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63116"><a href="https://clipset.com/tecnologia/gadgets/">Gadgets</a></li>
<li id="menu-item-72218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72218"><a href="https://clipset.com/tecnologia/seguridad/">Seguridad</a></li>
<li id="menu-item-89039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89039"><a href="https://clipset.com/tag/juego-de-tronos/">⚔️ Juego de Tronos</a></li>
<li id="menu-item-89264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89264"><a href="https://clipset.com/tag/top/">👌 Top</a></li>
</ul></div>
    </nav><!-- .drop .movil -->

  </div>

  <div class="inferior">

    <nav id="secciones">
      <input type="checkbox" id="nav" /><label for="nav"></label>
      <div class="menu-secciones-superiores-container"><ul id="menu-secciones-superiores" class="menu"><li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63113"><a href="https://clipset.com/video/">📺 Vídeos</a></li>
<li id="menu-item-63111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63111"><a href="https://clipset.com/tecnologia/gadgets/">📦 Gadgets</a></li>
<li id="menu-item-63110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63110"><a href="https://clipset.com/tecnologia/futuro-general/">👩‍🚀 Futuro</a></li>
<li id="menu-item-63114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63114"><a href="https://clipset.com/tecnologia/internet/">🔗 Internet</a></li>
<li id="menu-item-72219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72219"><a href="https://clipset.com/tecnologia/moviles-general-2/">📱 Móviles</a></li>
</ul></div>
    </nav>

    <div class="menu-social-container">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
	</div>

	</div><!-- .inferior -->

</header>

	
<section class="contenedor-int">


<article id="post-99828" class="post-99828 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">



  <h1 class="titulo-post">Estamos enfadando al espacio</h1>
  <h4 class="subtitular">Amazon pondrá miles de satélites / Arecibo se rompe / Tele transparente de Xiaomi / Airbnb + Blockbuster = ??? / Google invierte en Nokia / Videollamadas Telegram</h4>

  <div class="info-post">
    Por <a href="https://clipset.com/author/mixx-io/" title="Entradas por mixx.io" class="author url fn" rel="author">mixx.io</a>	<a href="https://twitter.com/mixx_io" title="en Twitter" class="twitter"><i class="fab fa-twitter" aria-hidden="true"></i> @mixx_io</a>,	
  	<time class="fecha" title="Publicado el 14 de agosto de 2020"> hace 21 horas</time>
    
  </div>

	<div class="compartir-social compartir-superior">
		<a href="mailto:?subject=Estamos enfadando al espacio en Clipset&body=Lee esta noticia: https://clipset.com/estamos-enfadando-al-espacio/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/estamos-enfadando-al-espacio/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
		<a href="https://twitter.com/intent/tweet?text=Estamos enfadando al espacio https://clipset.com/estamos-enfadando-al-espacio/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://telegram.me/share/url?url=https://clipset.com/estamos-enfadando-al-espacio/&text=Te interesa: Estamos enfadando al espacio" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
		<a href="whatsapp://send?text=Estamos enfadando al espacio: https://clipset.com/estamos-enfadando-al-espacio/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
	</div><!-- .compartir -->


	<figure class="imagen-destacada"><img width="1024" height="578" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?fit=1024%2C578&amp;ssl=1" class="attachment-1024x600 size-1024x600 wp-post-image" alt="" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/radiotelescopio-arecibo-2027993.jpg?resize=768%2C433&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption></figcaption></figure>


	<div class="contenido-post">


<div class="email-suscripcion mixxio">
	<h3 class="widget-titulo">Suscríbete a Mixx.io</h3>
	<p>Suscríbete a <a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fmixx.io">mixx.io</a> y recibe un email con los mejores enlaces tecnológicos del día.</p>
	<form action="https://newsletter.mixx.io/newsletter.php" method="post" target="new">
		<input name="mixx" type="hidden" value="tech" />
		<input name="desde" type="hidden" value="cs" />
		<input id="email" class="text" name="email" size="24" type="text" placeholder="Correo electrónico" />
		<input style="display: none;" name="name" type="text" placeholder="tu nombre" />
		<input class="button" type="submit" value="Suscríbete" />
	</form>
</div>
		
		
		
<p>📡 <strong>Un cable rompe el radiotelescopio de Arecibo.</strong> Gran parte del plato refractario de 300 metros de diámetro ha quedado dañado <a href="https://www.microsiervos.com/archivo/ciencia/radiotelescopio-arecibo-danado-rotura-cable.html">cuando un cable se ha partido</a>. La reparación será costosa.</p>



<hr class="wp-block-separator"/>



<p>🛰 <strong>EE.UU. autoriza a Amazon a lanzar miles de satélites de Internet.</strong> Hace un par de días <a href="https://www.microsiervos.com/archivo/internet/amazon-permiso-lanzar-satelites-proyecto-kuiper-internet.html">recibieron el permiso final</a> para los primeros 3.200 satélites del «Proyecto Kuiper», con el que Amazon quiere ofrecer conexión globla a Internet por satélite.</p>



<hr class="wp-block-separator"/>



<p>🦆 <strong>DuckDuckGo dice que podría quitarle el 20% del mercado a Google.</strong> si los reguladores <a href="https://spreadprivacy.com/search-preference-menu-research/">les obligan a ofrecer un menú</a> de selección de motor de búsqueda en Android.</p>



<p>👉 Ese menú <a href="https://www.android.com/choicescreen/">ya está presente en la Unión Europea</a> para móviles Android, y las empresas <a href="https://www.blog.google/around-the-globe/google-europe/update-android-search-providers-europe/">tienen que pagar para aparecer ahí</a>.</p>



<hr class="wp-block-separator"/>



<p>💵 <strong>Firefox renueva su acuerdo con Google.</strong> Mozilla <a href="https://www.zdnet.com/article/sources-mozilla-expected-to-extend-its-google-search-deal/">recibirá más de 400 millones de dólares al año</a> hasta 2023 por mantener Google como motor de búsqueda por defecto en la mayoría de países.</p>



<p>👉 Mozilla <a href="https://www.muycomputerpro.com/2020/08/12/mozilla-despide-a-250-empleados">ha despedido a 250 empleados</a>, el 25% de su plantilla, para centrarse en proyectos más rentables.</p>



<hr class="wp-block-separator"/>



<p>📱 <strong>Google y Qualcomm invierten en los móviles Nokia.</strong> HMD Global recibe 230 millones de financiación extra por parte de varios inversores, <a href="https://www.zonamovilidad.es/hmd-global-cierra-ronda-230-millones-dolares">vinculándose aún más</a> a quienes hacen posible sus móviles en cuanto a chips y sistema operativo.</p>



<hr class="wp-block-separator"/>



<p>🤳 <strong>Las videollamadas llegan a Telegram beta.</strong> La versión 7.0 ya está disponible <a href="https://elandroidelibre.elespanol.com/2020/08/ya-puedes-probar-las-videollamadas-de-telegram-asi-se-hace.html">en Android, iPhone y macOS </a>, pero de momento funcionan regular y solo como llamadas individuales, nada de grupos.</p>



<hr class="wp-block-separator"/>



<p>🤬 <strong>TikTok recopiló las direcciones MAC de los usuarios de Android.</strong> Durante más de un año se saltó las protecciones de Android para <a href="https://www.europapress.es/portaltic/ciberseguridad/noticia-tiktok-registro-15-meses-identificadores-moviles-android-utilizando-fallo-seguridad-wsj-20200812105523.html">recopilar el identificador de red de cada móvil</a> y vigilar mejor a los usuarios. Posiblemente ilegal.</p>



<hr class="wp-block-separator"/>



<p>🎮 <strong>La Xbox Series X llegará en noviembre.</strong> Falta saber la fecha específica por países (quizá el 6 de noviembre), <a href="https://www.elespanol.com/omicrono/hardware/20200811/oficial-xbox-series-fecha-lanzamiento-primera-decepcion/512199855_0.html">y también el precio final</a>. Sabemos que habrá <a href="https://es.ign.com/xbox-series-x/165986/news/confirmada-la-existencia-de-xbox-series-s-en-la-caja-del-nuevo-mando-de-la-consola">una versión más barata</a> sin lector de disco.</p>



<hr class="wp-block-separator"/>



<p>📱 <strong>Surface Duo a la venta el 1 de septiembre por 1.400 dólares.</strong> Lamentablemente <a href="https://computerhoy.com/noticias/tecnologia/microsoft-surface-duo-vender-10-septiembre-1400-dolares-695619">solo se venderá en Estados Unidos</a> (de momento) y aunque el concepto es prometedor, es una compra arriesgada.</p>



<hr class="wp-block-separator"/>



<p>📸 <strong>Xiaomi celebra su 10º aniversario</strong> presentando el nuevo Mi 10 Ultra, <a href="https://www.xatakamovil.com/xiaomi/xiaomi-mi-10-ultra-asi-encaja-dentro-catalogo-completo-moviles-xiaomi-2020">un móvil bastante chulo</a> que consigue <a href="https://www.dxomark.com/xiaomi-mi-10-ultra-camera-review/">el 1er puesto en el ranking</a> de cámaras de DxO.</p>



<p>📺 <strong>&#8230; y una televisión OLED transparente.</strong> Se llama Mi TV LUX OLED Transparent Edition, alcanza 120 Hz, tiene 55 pulgadas y <a href="https://www.eluniversal.com.mx/techbit/conoce-el-primer-televisor-transparente-del-mundo">su panel OLED es transparente cuando está apagado</a>. Costará unos 6.000 euros.</p>



<p>🌾 <strong>¿Sabías que Xiaomi casi se llama «Dami»?</strong>. <a href="https://twitter.com/bryanbma/status/1293798050960257024">Lo ha revelado</a> uno de sus altos ejecutivos fundadores durante el evento del aniversario. Dami significa «arroz de grano grande», Xiaomi es «arroz pequeño».</p>



<hr class="wp-block-separator"/>



<p>📼 <strong>AirBnb y BlockBuster se alían para un alojamiento especial.</strong> Podrás <a href="https://www.bbc.com/news/world-us-canada-53741248">alquilar noches para pasarlas con tus amigos y familia</a> viendo películas en un salón-cine que han montado en el último Blockbuster abierto del mundo (en Oregón).</p>



<p>👉 Blockbuster <a href="https://twitter.com/blockbuster?lang=en">resucitó su cuenta de Twitter</a> tras seis años inactiva.</p>



<hr class="wp-block-separator"/>



<p>🐜 <strong>Idean una funda de teléfono con patas para que se mueva.</strong> Académicos coreanos diseñan unos pequeños apéndices robóticos <a href="https://es.gizmodo.com/esta-funda-le-da-a-tu-telefono-patas-roboticas-para-que-1844710283">permiten que un smartphone se desplace</a> hacia una alfombrilla de carga o similar.</p>



<hr class="wp-block-separator"/>



<p>🔐 <strong>1Password disponible en Linux tras una década de espera.</strong> Una versión de prueba de la app de gestión de claves <a href="https://www.genbeta.com/linux/solo-10-anos-espera-1password-llega-a-linux">está disponible como paquete de instalación</a> en Ubuntu, y en unos meses para el resto cuando sea más estable.</p>



<hr class="wp-block-separator"/>



<p>🗳 <strong>Las grandes plataformas digitales quieren proteger las elecciones americanas.</strong> Google, Facebook, Twitter, Microsoft y otros <a href="https://twitter.com/googlepubpolicy/status/1293633488927825921">colaborarán para informarse de posibles ataques</a>, aunque no han dado detalles.</p>



<hr class="wp-block-separator"/>



<p>👄 <strong>Demo de seguimiento de labios y ojos en realidad virtual.</strong> El Lip Tracker de HTC Vive <a href="https://www.youtube.com/watch?v=tLCQRK9pwbw&amp;feature=youtu.be">permite leer los movimientos orales (vídeo)</a>, y usarlos, por ejemplo en nuestros personajes en un videojuego o nuestros avatares en apps de VR.</p>
		
			<h3>Podcast</h3>
		<iframe src="https://cuonda.com/mixxio/playlist" width="100%" height="315" style="overflow:hidden;height:605px;" frameborder="0"></iframe>
	<h3>Suscríbete</h3>
	<div class="compartir-social"><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fitunes" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #703ca5;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">iTunes</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fovercast" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #ef830b;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">Overcast</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fpocketcasts" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #d40707;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">PocketCasts</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fivoox" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #dea900;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">iVoox</span></i></a></div>


  </div><!-- .contenido-post -->







  <div class="crp_related  "><h3>Más de este tema en Clipset</h3><ul><li><a href="https://clipset.com/fabricantes-moviles-android-rapidos-actualizaciones-seguridad/"     class="post-97579"><span class="crp_title">¿Buscas un Android seguro? Estas son las 3 marcas que más rápido se actualizan</span></a><span class="crp_date"> 29/04/2020</span> </li><li><a href="https://clipset.com/europa-no-intenta-eliminar-cable-lightning-apple/"     class="post-95181"><span class="crp_title">No, Europa no quiere eliminar la conexión lightning de los iPhone</span></a><span class="crp_date"> 20/01/2020</span> </li><li><a href="https://clipset.com/microsoft-edge-navegador-windows-empresas/"     class="post-93433"><span class="crp_title">Microsoft cambia el logo del navegador Edge y se enfocará a empresas</span></a><span class="crp_date"> 06/11/2019</span> </li><li><a href="https://clipset.com/solucion-whatsapp-bulos-buscar-en-google/"     class="post-96640"><span class="crp_title">WhatsApp estrena su función 'anti bulos' para luchar contra la desinformación</span></a><span class="crp_date"> 23/03/2020</span> </li></ul><div class="crp_clear"></div></div><div class="tags"><a href="https://clipset.com/tecnologia/" rel="category tag">Tecnología</a></div><!-- .tags -->
	
	<div class="compartir-social">
    <p>Compartir en:</p>
    <a href="mailto:?subject=Estamos enfadando al espacio en Clipset&body=Lee esta noticia: https://clipset.com/estamos-enfadando-al-espacio/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/estamos-enfadando-al-espacio/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Estamos enfadando al espacio https://clipset.com/estamos-enfadando-al-espacio/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://clipset.com/estamos-enfadando-al-espacio/&title=Estamos enfadando al espacio&summary=Amazon pondrá miles de satélites / Arecibo se rompe / Tele transparente de Xiaomi / Airbnb + Blockbuster = ??? / Google invierte en Nokia / Videollamadas Telegram&source=Clipset"><i class="fab fa-linkedin-in"></i></a>
    <a href="https://telegram.me/share/url?url=https://clipset.com/estamos-enfadando-al-espacio/&text=Te interesa: Estamos enfadando al espacio" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
    <a href="https://www.meneame.net/submit?url=https://clipset.com/estamos-enfadando-al-espacio/" title="Envía a Menéame este artículo"><i class="fab fa-meneame"></i></a>
    <a href="whatsapp://send?text=Estamos enfadando al espacio: https://clipset.com/estamos-enfadando-al-espacio/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
 	 </div><!-- .compartir -->

</article>

<!-- COMENTARIOS -->


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estamos-enfadando-al-espacio/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://clipset.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='99828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8efdade250" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>


<div class="navegacion">

</div><!-- .navegacion -->

</section>

<aside class="contenedor-lateral">

  <div class="widget publicidad-lateral-300">

<div id='div-gpt-ad-1427702324019-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-1'); });
</script>
</div>


  </div><!-- .widget -->


  <div class="widget ultimo-video">

    <h3 class="widget-titulo"><a href="https://www.youtube.com/clipsetvideo" rel="nofollow"><div class="icono"><i class="fab fa-youtube"></i> Clipset</div></a></h3>

	<div class="youtube-frame"><span class="hidden" hidden>foto</span><a href="https://clipset.com/como-hacer-mejores-fotos-con-el-movil-curso-fotografia/"><img width="1280" height="722" src="https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?fit=1280%2C722&amp;ssl=1" class="image wp-image-99528  attachment-full size-full" alt="curso fotografia movil huawei 2" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?resize=768%2C433&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>

	<a href="https://www.youtube.com/clipsetvideo" class="boton"><i class="fab fa-youtube"></i> Suscríbete a nuestros vídeos</a>


  </div><!-- .widget -->



<div class="widget listado-rrss">

  <ul>
    <li class="menu-item"><a href="https://www.facebook.com/clipset" class="facebook"><i class="fab fa-facebook"></i></a></li>
    <li class="menu-item"><a href="https://twitter.com/clipset" class="twitter"><i class="fab fa-twitter"></i></a></li>
    <li class="menu-item"><a href="https://www.instagram.com/clipset/" class="instagram"><i class="fab fa-instagram"></i></a></li>
    <li class="menu-item"><a href="https://t.me/clipset/" class="telegram"><i class="fab fa-telegram"></i></a></li>
    <li class="menu-item"><a href="https://clipset.20minutos.es/feed/" class="rss"><i class="fas fa-rss-square"></i></a></li>
    <li class="menu-item"><a href="https://feedburner.google.com/fb/a/mailverify?uri=clipset" class="newsletter" taget="_blank"><i class="far fa-envelope-open"></i></a></li>
  </ul>

</div><!-- .widget -->



  <div class="widget publicidad-lateral-300">

<!-- clipset.es/noticia_Right2 -->
<div id='div-gpt-ad-1427702324019-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-2'); });
</script>
</div>


</div><!-- .widget -->


<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-titulo"><span class="fondo">Lo más visto</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://clipset.com/qualcomm-snapdragon/" title="Millones de móviles con procesadores Qualcomm están en riesgo (y no hay parche)" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/clipset.com/wp-content/uploads/2017/11/qualcommchip.png?fit=1000%2C694&#038;ssl=1&#038;resize=150%2C150" alt="Millones de móviles con procesadores Qualcomm están en riesgo (y no hay parche)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/qualcomm-snapdragon/" title="Millones de móviles con procesadores Qualcomm están en riesgo (y no hay parche)" class="bump-view" data-bump-view="tp">Millones de móviles con procesadores Qualcomm están en riesgo (y no hay parche)</a>
							</div>
													</li>
					</ul>
</div>


<div class="widget publicidad-lateral-300">
  <!-- /34616581/Clipset.es/noticia_Right3 -->
  <div id='div-gpt-ad-1510052631538-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052631538-1'); });
  </script>
  </div>
</div>






</aside>

</div><!-- #container -->


<div id="inter-video">
	<div id="container">

		<h2>Últimos vídeos</h2>

		
	<div class="ultimo-video">
		<a href="https://clipset.com/samsung-galaxy-note-20-ultra-prueba-analisis/">
			<div class="thumb"><img width="768" height="431" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-ok.jpg?fit=768%2C431&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image" alt="samsung galaxy note 20 ultra ok" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-ok.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-ok.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-ok.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-ok.jpg?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 768px) 100vw, 768px" /><i class="fa fa-play-circle" aria-hidden="true"></i></div>
			<h3>Samsung Galaxy Note 20 Ultra, probamos el super móvil con nuevas cámaras y lápiz</h3><h6 class="subtitular">Samsung repite las mejoras del Galaxy S20 en el nuevo Note 20, cambiando el diseño y mejorando el lápiz, pero sin nada destacable</h6>
		</a>
	</div><!-- #ultimo-video -->



	<aside class="columna-videos">

			<div class="video-indi"><a href="https://clipset.com/como-purificar-el-aire-de-tu-casa-probamos-el-dyson-pure-cool/"><img width="300" height="168" src="https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/dyson-purecool.jpg?fit=300%2C168&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="dyson purecool" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/dyson-purecool.jpg?w=1206&amp;ssl=1 1206w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/dyson-purecool.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/dyson-purecool.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/dyson-purecool.jpg?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />¿Cómo purificar el aire de tu casa? Probamos el Dyson Pure Cool</a></div><div class="video-indi"><a href="https://clipset.com/google-pixel-4a/"><img width="300" height="169" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/google-pixel-4a.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="google pixel 4a" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/google-pixel-4a.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/google-pixel-4a.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/google-pixel-4a.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/08/google-pixel-4a.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Google Pixel 4a, probamos el mejor Pixel por 389 €</a></div><div class="video-indi"><a href="https://clipset.com/sony-a7s-iii-prueba/"><img width="300" height="169" src="https://i1.wp.com/clipset.com/wp-content/uploads/2020/07/sony-a7s-iii.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="sony a7s iii" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2020/07/sony-a7s-iii.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/07/sony-a7s-iii.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/07/sony-a7s-iii.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2020/07/sony-a7s-iii.jpg?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Sony A7S III, probamos la cámara que quiere engatusar a vídeocreadores</a></div><div class="video-indi"><a href="https://clipset.com/como-hacer-mejores-fotos-con-el-movil-curso-fotografia/"><img width="300" height="169" src="https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="curso fotografia movil huawei 2" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2020/07/curso-fotografia-movil-huawei-2.jpg?resize=768%2C433&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Cómo hacer mejores fotos con la cámara angular del móvil -curso fotografía-</a></div><div class="video-indi"><a href="https://clipset.com/sony-a8-tv-4-oled-analisis/"><img width="300" height="169" src="https://i2.wp.com/clipset.com/wp-content/uploads/2020/07/sony-oled-tv.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="sony oled tv" srcset="https://i2.wp.com/clipset.com/wp-content/uploads/2020/07/sony-oled-tv.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/07/sony-oled-tv.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/07/sony-oled-tv.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i2.wp.com/clipset.com/wp-content/uploads/2020/07/sony-oled-tv.jpg?resize=768%2C433&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Sony A8 TV 4K, probamos el mejor OLED con el fallo más tonto</a></div>
	</aside>

	</div><!-- #container -->
</div>


<div id="container">

<footer class="contenedor-inf">


<!-- /34616581/Clipset.es/noticia_Bottom -->
<div id='div-gpt-ad-1510052273578-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052273578-6'); });
</script>
</div>








<div class="menu-enlaces-pie-container"><ul id="menu-enlaces-pie" class="menu"><li id="menu-item-63124" class="feed menu-item menu-item-type-custom menu-item-object-custom menu-item-63124"><a href="https://clipset.com/feed/"><i class="fa fa-rss-square" aria-hidden="true"></i> Feed</a></li>
<li id="menu-item-63125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63125"><a href="https://clipset.com/contacto/">Contacto</a></li>
<li id="menu-item-63126" class="faq menu-item menu-item-type-post_type menu-item-object-page menu-item-63126"><a href="https://clipset.com/faq/">FAQ</a></li>
<li id="menu-item-63127" class="especiales menu-item menu-item-type-post_type menu-item-object-page menu-item-63127"><a href="https://clipset.com/especiales/">Especiales</a></li>
</ul></div>

<p>Clipset (<a href="https://creativecommons.org/licenses/by-nc-sa/4.0/" rel="license" target="_blank">CC BY-NC-SA 4.0</a>) 2020<br>Clipset Vídeo <span>&copy;</span> 2020</p>

</footer>

</div><!-- #container -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4204775;
			var sc_security="553350a8";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4204775/0/553350a8/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://clipset.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,720,518,318,40,231,430,331,147,649,57,299,458,377,539,196,258,320,310,50,553,556,15,454,39,14,484,93,447,47,149,664,9,151,22,511,74,612,264,565,623,425,224,613,615,6,66,205,507,410,211,326,199,195,27,41,697,259,723,359,178,3,375,504,501,23,155,733,354,718,728,32,495,685,215,409,509,717,223,394,167,561,598,496,287,122,63,647,678,610,461,549,273,335,721,38,12,618,666,597,724,715,389,462,128,185,30,218,625,439,658,94,620,684,374,163,256,422,329,235,676,494,619,2,729,672,315,156,366,520,519,572,493,319,243,277,179,182,592,285,416,378,77,56,143,138,591,630,248,24,85,91,298,412,346,334,570,627,573,713,71,541,440,209,397,542,707,266,214,665,133,343,229,64,144,126,498,118,708,338,404,674,434,584,168,402,688,8,213,183,29,413,312,1,120,347,408,529,100,471,365,175,350,119,262,316,644,455,328,87,369,536,690,580,274,170,657,654,17,98,61,467,550,474,476,626,110,206,131,405,245,551,606,105,253,10,479,333,535,452,150,712,265,675,596,278,19,677,428,189,436,113,129,252,527,294,604,568,62,569,528,314,325,544,424,702,548,244,421,560,221,691,67,667,225,330,254,497,148,97,237,587,65,109,492,95,508,75,486,55,153,317,578,270,614,599,112,137,228,142,671,79,184,193,152,358,216,101,279,687,289,311,449,302,581,663,403,344,362,681,20,72,263,530,450,34,160,48,521,37,577,468,608,502,130,373,624,645,646,487,388,25,31,304,716,241,617,719,602,255,438,69,488,349,385,464,303,227,559,164,543,390,638,323,139,361,360,516,480,384,127,140,444,490,177,376,297,236,609,395,593,427,418,525,226,407,76,512,81,35,499,250,11,291,442,257,682,60,290,574,191,545,631,192,659,125,203,158,478,194,36,108,554,308,232,260,4,16,169,537,506,351,269,86,660,465,371,157,415,188,84,621,33,80,337,505,513,111,59,261,429,73,435,53,68,652,46,102,82,161,45,546,115,531,653,246,134,534,639,145,268,295,381,341,104,662,590,13,249,655,280,208,165,293,238,576,230,392,136,473,114,517,197,198,275,42,466,89,200,475,448,132,522,124,202,336,650,90,44,345,686,524,382,52,21,656,180,670,201,357,443,49,426,423,88,387,491,28,239,648,673,540,500,242,482,607,159,162,459,514,212,43,579,368,26,7,190,288,547,380,571,276,83,706,339,601,171,635,284,282,668,400,431,18,281,523,51,489,70,251,173,340,154,398,234,210,301,469,321,515]},\"Display UI\":\"always\",\"Min Days Between UI Displays\":60,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://clipset.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://clipset.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'139077133',post:'99828',tz:'2',srv:'clipset.com'} ]);
	_stq.push([ 'clickTrackerInit', '139077133', '99828' ]);
</script>



</body>
</html>

<!-- Dynamic page generated in 0.643 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-15 10:54:25 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->