<!DOCTYPE html>
<!--
   ******  **       ** *******   ******** ******** **********        ****   ****   **  ******
  **////**/**      /**/**////** **////// /**///// /////**///        */// * *///** *** //////*
 **    // /**      /**/**   /**/**       /**          /**          /    /*/*  */*//**      /*
/**       /**      /**/******* /*********/*******     /**             *** /* * /* /**      *
/**       /**      /**/**////  ////////**/**////      /**            *//  /**  /* /**     *
//**    **/**      /**/**             /**/**          /**           *     /*   /* /**    *
 //****** /********/**/**       ******** /********    /**          /******/ ****  ****  *
  //////  //////// // //       ////////  ////////     //           //////  ////  ////  /

+ Disenado por Manu Contreras (@mcontreras)

-->
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Apple vuelve a dejar claras algunas cosas</title>

<!-- META -->
<meta name="description" content="Una WWDC con grandes mejoras y mayores ausencias / Jeff Bezos irá al espacio / Helicóptero humano / Diseño de audio / Excel como eSport / Stadia en Android TV" />
<meta name="keywords" content="">
<meta name='robots' content='noodp' />
<meta name="google-site-verification" content="iwfQp9geTrULZPu8i83zLRxJ107_uo8RZGGzEjc0wMA" />
<meta name="theme-color" content="#FFAB00">
<link rel="canonical" href="https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/">

<!-- CSS -->
<link rel="stylesheet" type="text/css" media="all" href="https://clipset.com/wp-content/themes/clipset-2017/style.css?v=200620201045" rel="preload">



	
<link rel="stylesheet" href="/wp-content/themes/clipset-2017/fonts/fontawesome/css/fontawesome-all.min.css" rel="preload" >

<script src="https://clipset.com/wp-content/themes/clipset-2017/js/dfphelp_clipset.js" type="text/javascript"></script>
<link rel="shortcut icon" href="https://clipset.com/wp-content/themes/clipset-2017/img/favicon.png" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" />
<meta name="twitter:title" content="Apple vuelve a dejar claras algunas cosas" />
<meta name="twitter:description" content="Una WWDC con grandes mejoras y mayores ausencias / Jeff Bezos irá al espacio / Helicóptero humano / Diseño de audio / Excel como eSport / Stadia en Android TV" />
<meta name="twitter:image" content="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?fit=1024%2C631&#038;ssl=1" />
<meta name="twitter:site" content="@clipset" />
<meta name="twitter:creator" content="@mixx_io" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Una WWDC con grandes mejoras y mayores ausencias / Jeff Bezos irá al espacio / Helicóptero humano / Diseño de audio / Excel como eSport / Stadia en Android TV" />
	<meta name="robots" content="noindex, nofollow" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple vuelve a dejar claras algunas cosas" />
	<meta property="og:description" content="Una WWDC con grandes mejoras y mayores ausencias / Jeff Bezos irá al espacio / Helicóptero humano / Diseño de audio / Excel como eSport / Stadia en Android TV" />
	<meta property="og:url" content="https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" />
	<meta property="og:site_name" content="Clipset" />
	<meta property="article:publisher" content="https://www.facebook.com/clipset/" />
	<meta property="article:author" content="mixxioweb" />
	<meta property="article:published_time" content="2021-06-08T07:06:28+00:00" />
	<meta property="article:modified_time" content="2021-06-08T07:06:30+00:00" />
	<meta property="og:image" content="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?fit=1201%2C740&#038;ssl=1" />
	<meta property="og:image:width" content="1201" />
	<meta property="og:image:height" content="740" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mixx_io" />
	<meta name="twitter:site" content="@clipset" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="mixx.io">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://clipset.com/#organization","name":"clipset","url":"https://clipset.com/","sameAs":["https://www.facebook.com/clipset/","https://www.instagram.com/clipset/","https://www.youtube.com/user/clipsetvideo","https://twitter.com/clipset"],"logo":{"@type":"ImageObject","@id":"https://clipset.com/#logo","inLanguage":"es","url":"https://i2.wp.com/clipset.com/wp-content/uploads/2019/01/hex-copia.png?fit=630%2C628&ssl=1","width":630,"height":628,"caption":"clipset"},"image":{"@id":"https://clipset.com/#logo"}},{"@type":"WebSite","@id":"https://clipset.com/#website","url":"https://clipset.com/","name":"Clipset","description":"La tecnolog\u00eda f\u00e1cil y divertida","publisher":{"@id":"https://clipset.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://clipset.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?fit=1201%2C740&ssl=1","width":1201,"height":740},{"@type":"WebPage","@id":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#webpage","url":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/","name":"Apple vuelve a dejar claras algunas cosas","isPartOf":{"@id":"https://clipset.com/#website"},"primaryImageOfPage":{"@id":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#primaryimage"},"datePublished":"2021-06-08T07:06:28+00:00","dateModified":"2021-06-08T07:06:30+00:00","description":"Una WWDC con grandes mejoras y mayores ausencias / Jeff Bezos ir\u00e1 al espacio / Helic\u00f3ptero humano / Dise\u00f1o de audio / Excel como eSport / Stadia en Android TV","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/"]}]},{"@type":"Article","@id":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#article","isPartOf":{"@id":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#webpage"},"author":{"@id":"https://clipset.com/#/schema/person/efc2aed0a3ab46190a2e80d8a22169d3"},"headline":"Apple vuelve a dejar claras algunas cosas","datePublished":"2021-06-08T07:06:28+00:00","dateModified":"2021-06-08T07:06:30+00:00","mainEntityOfPage":{"@id":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#webpage"},"commentCount":0,"publisher":{"@id":"https://clipset.com/#organization"},"image":{"@id":"https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#primaryimage"},"articleSection":"Tecnolog\u00eda","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/#respond"]}]},{"@type":"Person","@id":"https://clipset.com/#/schema/person/efc2aed0a3ab46190a2e80d8a22169d3","name":"mixx.io","image":{"@type":"ImageObject","@id":"https://clipset.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7fc7c0879e22363349fab56d02ada7c3?s=96&d=blank&r=g","caption":"mixx.io"},"sameAs":["mixxioweb","https://twitter.com/mixx_io"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed" href="https://clipset.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Feed de los comentarios" href="https://clipset.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Clipset &raquo; Comentario Apple vuelve a dejar claras algunas cosas del feed" href="https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/feed/" />
<meta property="fb:admins" content="113570998656368"/><meta property="og:title" content="Apple vuelve a dejar claras algunas cosas"/><meta property="og:type" content="article"/><meta property="og:url" content="https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/"/><meta property="og:site_name" content="Clipset"/><meta property="og:image" content="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?fit=300%2C185&amp;ssl=1"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clipset.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://clipset.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://clipset.com/?sccss=1&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' async="async" src='https://clipset.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.3' id='qc-choice-js'></script>
<script type='text/javascript' id='qc-choice-init-js-extra'>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</script>
<script type='text/javascript' src='https://clipset.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=2.0.3' id='qc-choice-init-js'></script>
<link rel="https://api.w.org/" href="https://clipset.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clipset.com/wp-json/wp/v2/posts/104444" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clipset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clipset.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://wp.me/p9pyjz-raA' />
<link rel="alternate" type="application/json+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Fapple-vuelve-a-dejar-claras-algunas-cosas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://clipset.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fclipset.com%2Fapple-vuelve-a-dejar-claras-algunas-cosas%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "mixx.io"}});
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
<!-- GA -->
<link rel="author" href="https://plus.google.com/112303101710352622708" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1187851-1', 'auto');
ga('set', 'dimension1', 'mixx.io');
ga('set', 'dimension2', 'Tecnología,');
ga('set', 'dimension3', '');
ga('set', 'dimension5', '2021');
ga('send', 'pageview');
</script>
<!-- /GA -->

<!-- Google Data Layer -->
<script type="text/javascript">
dataLayer = [{
'category' : '14',
'subcategory' : 'clipset.20minutos.es'
}];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPLKRH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLKRH');</script>
<!-- End Google Tag Manager -->

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'> googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/34616581/Clipset.es/noticia_x01', 'div-gpt-ad-1427703991523-0-oop').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top1', [[980, 90], [728, 90], [990, 50], [990, 200], [950, 90], [990, 30]], 'div-gpt-ad-1510052631538-0').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Top', [[320, 100], [980, 90], [728, 90], [320, 50], [950, 200], [990, 200], [950, 90]], 'div-gpt-ad-1427702324019-3').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right3', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1510052631538-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-2').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Right1', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1427702324019-1').addService(googletag.pubads());
googletag.defineSlot('/34616581/Clipset.es/noticia_Bottom', [[320, 100], [728, 90], [320, 50], [970, 90], [950, 300], [950, 90]], 'div-gpt-ad-1510052273578-6').addService(googletag.pubads());
googletag.pubads().setTargeting('m20_secc', 'noticia'); googletag.pubads().setTargeting('m20_secc', 'clipset'); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script>


</head>
<body class="post-template-default single single-post postid-104444 single-format-standard">

<div style="display:none;">
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "8189131" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cv=2.0&amp;cj=1" />
</noscript>
</div>

<div class="cont_publi"> <!-- clipset.es/noticia_x01 out-of-page --> <div id='div-gpt-ad-1427703991523-0-oop'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427703991523-0-oop'); }); </script> </div> </div>

<div id="container">


<div class="publi-superior-horizontal">

  <div id='div-gpt-ad-1427702324019-3'><script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-3'); }); </script></div>


</div><!-- .publi-superior-horizontal -->




<header class="cabecera">

  <div class="superior">

    <div class="logo"><a href="https://clipset.com" title=""><span>Clipset</span></a></div><!-- .logo -->

    <div class="clipete"><span class="hidden" hidden>clipete</span><img width="92" height="48" src="https://i2.wp.com/clipset.com/wp-content/uploads/2019/03/000clipeteimgnew-mini-clipete.jpg?fit=92%2C48&amp;ssl=1" class="image wp-image-87659  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>

    <div class="busqueda">

	<section id="search" class="widget busqueda-widget">

	<h3 class="widget-titulo"><span class="fondo">Buscar</span></h3>

	<form role="search" method="get" id="searchform" class="searchform" action="https://clipset.com/">
  	<input type="text" value="" placeholder="¿Qué estás buscando?" name="s" id="s" required>
    <input type="submit" id="searchsubmit" value="Buscar">
	</form>
	

</section>


    </div><!-- .busqueda -->

    <div class="social-superior-movil movil">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
    </div>

    <nav class="drop movil">

        <input type="checkbox" id="nav-trigger" class="nav-trigger" />
        <label for="nav-trigger"><i class="fa fa-bars" aria-hidden="true"></i></label>
        <div class="menu-secciones-superiores-movil-container"><ul id="menu-secciones-superiores-movil" class="menu"><li id="menu-item-63115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63115"><a href="https://clipset.com/actualidad/">Actualidad</a></li>
<li id="menu-item-63119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63119"><a href="https://clipset.com/tecnologia/internet/">Internet</a></li>
<li id="menu-item-72217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72217"><a href="https://clipset.com/tecnologia/moviles-general-2/">Móviles</a></li>
<li id="menu-item-63118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63118"><a href="https://clipset.com/tecnologia/futuro-general/">Futuro</a></li>
<li id="menu-item-63117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63117"><a href="https://clipset.com/video/">Videos</a></li>
<li id="menu-item-63116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63116"><a href="https://clipset.com/tecnologia/gadgets/">Gadgets</a></li>
<li id="menu-item-72218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72218"><a href="https://clipset.com/tecnologia/seguridad/">Seguridad</a></li>
<li id="menu-item-89039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89039"><a href="https://clipset.com/tag/juego-de-tronos/">Juego de Tronos</a></li>
<li id="menu-item-89264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89264"><a href="https://clipset.com/tag/top/">Top</a></li>
</ul></div>
    </nav><!-- .drop .movil -->

  </div>

  <div class="inferior">

    <nav id="secciones">
      <input type="checkbox" id="nav" /><label for="nav"></label>
      <div class="menu-secciones-superiores-container"><ul id="menu-secciones-superiores" class="menu"><li id="menu-item-63113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63113"><a href="https://clipset.com/video/">Vídeos</a></li>
<li id="menu-item-63111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63111"><a href="https://clipset.com/tecnologia/gadgets/">Gadgets</a></li>
<li id="menu-item-63110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63110"><a href="https://clipset.com/tecnologia/futuro-general/">Futuro</a></li>
<li id="menu-item-63114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63114"><a href="https://clipset.com/tecnologia/internet/">Internet</a></li>
<li id="menu-item-72219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72219"><a href="https://clipset.com/tecnologia/moviles-general-2/">Móviles</a></li>
</ul></div>
    </nav>

    <div class="menu-social-container">
      <ul id="menu-social" class="menu">
        <li class="menu-item youtube"><a href="https://www.youtube.com/clipsetvideo" target="_blank"><i class="fab fa-youtube"></i></a></li>
        <li class="menu-item facebook"><a href="https://www.facebook.com/clipset" target="_blank"><i class="fab fa-facebook"></i></a></li>
        <li class="menu-item twitter"><a href="https://twitter.com/clipset" target="_blank"><i class="fab fa-twitter"></i></a></li>
        <li class="menu-item instagram"><a href="https://www.instagram.com/clipset/" target="_blank"><i class="fab fa-instagram"></i></a></li>
      </ul>
	</div>

	</div><!-- .inferior -->

</header>

	
<section class="contenedor-int">


<article id="post-104444" class="post-104444 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">



  <h1 class="titulo-post">Apple vuelve a dejar claras algunas cosas</h1>
  <h4 class="subtitular">Una WWDC con grandes mejoras y mayores ausencias / Jeff Bezos irá al espacio / Helicóptero humano / Diseño de audio / Excel como eSport / Stadia en Android TV</h4>

  <div class="info-post">
    Por <a href="https://clipset.com/author/mixx-io/" title="Entradas por mixx.io" class="author url fn" rel="author">mixx.io</a>	<a href="https://twitter.com/mixx_io" title="en Twitter" class="twitter"><i class="fab fa-twitter" aria-hidden="true"></i> @mixx_io</a>,	
  	<time class="fecha" title="Publicado el 8 de junio de 2021"> hace 21 horas</time>
    
  </div>

	<div class="compartir-social compartir-superior">
		<a href="mailto:?subject=Apple vuelve a dejar claras algunas cosas en Clipset&body=Lee esta noticia: https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
		<a href="https://twitter.com/intent/tweet?text=Apple vuelve a dejar claras algunas cosas https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://telegram.me/share/url?url=https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/&text=Te interesa: Apple vuelve a dejar claras algunas cosas" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
		<a href="whatsapp://send?text=Apple vuelve a dejar claras algunas cosas: https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
	</div><!-- .compartir -->


	<figure class="imagen-destacada"><img width="974" height="600" src="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?fit=974%2C600&amp;ssl=1" class="attachment-1024x600 size-1024x600 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?w=1201&amp;ssl=1 1201w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?resize=300%2C185&amp;ssl=1 300w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?resize=1024%2C631&amp;ssl=1 1024w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?resize=768%2C473&amp;ssl=1 768w" sizes="(max-width: 974px) 100vw, 974px" /><figcaption></figcaption></figure>


	<div class="contenido-post">


<div class="email-suscripcion mixxio">
	<h3 class="widget-titulo">Suscríbete a Mixx.io</h3>
	<p>Suscríbete a <a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fmixx.io">mixx.io</a> y recibe un email con los mejores enlaces tecnológicos del día.</p>
	<form action="https://newsletter.mixx.io/newsletter.php" method="post" target="new">
		<input name="mixx" type="hidden" value="tech" />
		<input name="desde" type="hidden" value="cs" />
		<input id="email" class="text" name="email" size="24" type="text" placeholder="Correo electrónico" />
		<input style="display: none;" name="name" type="text" placeholder="tu nombre" />
		<input class="button" type="submit" value="Suscríbete" />
	</form>
</div>
		
		
		
<p>🍎 <strong>Apple actualiza todos sus sistemas operativos en la WWDC</strong>, aunque con desigual empeño, quizá el iPhone el mejor parado. iPad OS 15 recibió algunas actualizaciones curiosas pero creo que lejos de lo esperado. macOS Monterey (una r) con <a href="https://www.applesfera.com/os-x/macos-12-novedades-caracteristicas-fecha-lanzamiento">una función de control remoto</a> como opción más interesante. — Lo mejor de lo presentado ayer:</p>



<p>👉 Nuevo iCloud+, que incorpora <a href="https://www.fastcompany.com/90643627/apple-privacy-wwdc-private-relay-vpn-icloud-plus-macos-monterey">un sistema de navegación privado</a>, a medio camino entre un VPN, un proxy y con un aire a Tor. Apple anonimizará las peticiones de navegación, y los enviará a través de una serie de servidores de «socios». En espera de detalles técnicos a fondo, quizá lo mejor del evento.</p>



<p>👉 Safari para iPhone y iPad soportan <a href="https://www.engadget.com/apple-wwdc-safari-redesign-extensions-mac-ios-ipados-tab-groups-184210596.html">extensiones de navegador estándar</a>, y una <a href="https://www.applesfera.com/aplicaciones-os-x-1/asi-nuevo-safari-macos-monterrey-interfaz-ultrasimplificada-grupos-pestanas-icloud">nueva interfaz bastante chula</a>.</p>



<p>👉 FaceTime <a href="https://www.applesfera.com/nuevo/facetime-llega-a-android-windows-gracias-a-que-funciona-navegador#comments">mejora mucho</a>, y ahora viene con una versión web para poder usarse desde plataformas ajenas como Windows o Android y competir con Zoom.</p>



<p>👉 Siri podrá ser instalado en <a href="https://hipertextual.com/2021/06/apple-homekit-mejoras-wwdc-2021">dispositivos de domótica de otras compañías</a> que pasen por la certificación de Apple.</p>



<p>👉 Sin cambios aparentes en las políticas de la App Store en cuanto a tarifas o distribución de aplicaciones.</p>



<p>👉 Muchas más cositas grandes y pequeñas que <a href="https://cuonda.com/cupertino">comentaremos en el nuevo episodio de Cupertino</a> según las vayamos masticando.</p>



<hr class="wp-block-separator"/>



<p>🚀 <strong>Jeff Bezos irá al espacio en el primer cohete tripulado de su empresa.</strong> El fundador de Blue Origin y Amazon, junto a su hermano Mark y cuatro personas más, <a href="https://www.microsiervos.com/archivo/espacio/jeff-bezos-primer-vuelo-tripulado-cohete-new-shepard.html">serán los primeros tripulantes de la cápsula First Step</a> sobre un cohete New Shepard. El 20 de julio la cápsula alcanzará más de 100 km de altura, y volverá a la tierra con un paracaídas.</p>



<hr class="wp-block-separator"/>



<p>🚁 <strong>Crean una mochila voladora con dos grandes hélices.</strong> Parecida a un «jetpack», aunque eléctrico y con simples hélices en vez de motores jet, este nuevo invento denominado «Copterpack», <a href="https://www.youtube.com/watch?v=PRfV5TvRjEA">permite volar de forma controlada (vídeo)</a>. Dudo que sea muy caro de producir, a ver dónde llega en unos años.</p>



<hr class="wp-block-separator"/>



<p>🔊 <strong>Cómo se diseñan los sonidos y alertas de los programas que usamos todos los días.</strong> Varios diseñadores de sonido repasan cómo a veces pueden tardar meses en dar con una nano-melodía que escucharemos quizá, cientos de veces al día. <a href="https://www.cnbc.com/2021/06/06/sound-design-for-software-why-software-makes-noise-and-how-its-made.html">Hablan de Slack, Windows, Alexa, y otros más</a>, con ejemplos.</p>



<hr class="wp-block-separator"/>



<p>🔢 <strong>Microsoft patrocina un campeonato de Excel de modelado financiero.</strong> Hoy podremos ver en directo esta curiosa competición, en la que ocho jóvenes competirán cual eSport por <a href="https://computerhoy.com/noticias/tecnologia/microsoft-excel-esport-878223">crear modelos financieros digitales en Excel</a> lo más rápido posible, a la vez que producen resultados veraces.</p>



<hr class="wp-block-separator"/>



<p>😵 <strong>Apple compensa a una clienta porque un técnico compartió sus fotos desnuda.</strong> Una estudiante de 21 años vio como aparecían en su Facebook sus imágenes desnuda que tenía en el carrete de su iPhone después de enviarlo a reparar a una tienda asociada de Apple. Cuatro años después, Apple <a href="https://es.gizmodo.com/apple-paga-millones-a-una-mujer-porque-el-servicio-tecn-1847045560">ha pagado «millones de dólares»</a> para zanjar la denuncia.</p>



<p>👉 La cantidad de veces que habrá ocurrido esto en ordenadores, cámaras con tarjeta SD, o incluso con VHS&#8230;</p>



<hr class="wp-block-separator"/>



<p>🎮 <strong>Stadia llegará a Android TV y los Chromecast de 2020.</strong> Año y medio después de su lanzamiento, algunos dispositivos con Android TV podrán ejecutar Google Stadia instalándolo desde Google Play, así como al pequeño aparato de Google que ahora se pone a la altura del modelo «Ultra». <a href="https://www.muycomputer.com/2021/06/07/stadia-chromecast-con-google-tv/">A partir del 23 de junio</a>.</p>



<hr class="wp-block-separator"/>



<p>📺 <strong>YouTube diseña sus propios procesadores para convertir vídeo.</strong> Serán integrados paulatinamente en sus servidores, entiendo que como tarjetas controladoras. Los han llamado Argos VCU, unidad de codificación de vídeo, y afirman que puede hacer estas tareas <a href="https://www.silicon.es/youtube-tambien-se-apunta-a-tener-sus-propios-chips-argos-vcu-2439631">entre siete y 33 veces más rápido</a>.</p>
		
			<h3>Podcast</h3>
		<iframe src="https://cuonda.com/mixxio/playlist" width="100%" height="315" style="overflow:hidden;height:605px;" frameborder="0"></iframe>
	<h3>Suscríbete</h3>
	<div class="compartir-social"><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fitunes" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #703ca5;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">iTunes</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fovercast" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #ef830b;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">Overcast</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fpocketcasts" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #d40707;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">PocketCasts</span></i></a><a href="http://url.mixx.io?o=cs&amp;u=http%3A%2F%2Fpodcast.mixx.io%2Fivoox" target="_blank" rel="noopener"><i class="fas fa-podcast" style="background: #dea900;"><span style="font-family: -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 0.9em; margin-left: 5px;">iVoox</span></i></a></div>


  </div><!-- .contenido-post -->







  <div class="crp_related  "><h3>Más de este tema en Clipset</h3><ul><li><a href="https://clipset.com/apple-tv-procesador-a14-nuevo-mando/"     class="post-100949"><span class="crp_title">¿Llega la consola de Apple? El Apple TV tendrá un mando y mucha potencia</span></a><span class="crp_date"> 06/10/2020</span> </li><li><a href="https://clipset.com/apple-silicon-ios-14-macos-big-sur/"     class="post-98830"><span class="crp_title">Las claves de Apple Silicon, iOS 14, MacOS Big Sur y más</span></a><span class="crp_date"> 23/06/2020</span> </li><li><a href="https://clipset.com/microsoft-xbox-app-ios-iphone-ipad-streaming-consola/"     class="post-101179"><span class="crp_title">Ya puedes jugar con tu Xbox desde un iPhone o iPad</span></a><span class="crp_date"> 21/10/2020</span> </li><li><a href="https://clipset.com/watch-se-barato-y-ipad-air-colores-analisis-apple-keynote-2020/"     class="post-100533"><span class="crp_title">Watch SE barato y iPad Air colores -Análisis Apple keynote 2020-</span></a><span class="crp_date"> 16/09/2020</span> </li></ul><div class="crp_clear"></div></div><div class="tags"><a href="https://clipset.com/tecnologia/" rel="category tag">Tecnología</a></div><!-- .tags -->
	
	<div class="compartir-social">
    <p>Compartir en:</p>
    <a href="mailto:?subject=Apple vuelve a dejar claras algunas cosas en Clipset&body=Lee esta noticia: https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" title="Compartir por correo electrónico"><i class="fas fa-envelope"></i></a>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" title="Compartir en Facebook" target="_blank"><i class="fab fa-facebook"></i></a>
    <a href="https://twitter.com/intent/tweet?text=Apple vuelve a dejar claras algunas cosas https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/&via=clipset" title="Compartir por Twitter" target="_blank"><i class="fab fa-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/&title=Apple vuelve a dejar claras algunas cosas&summary=Una WWDC con grandes mejoras y mayores ausencias / Jeff Bezos irá al espacio / Helicóptero humano / Diseño de audio / Excel como eSport / Stadia en Android TV&source=Clipset"><i class="fab fa-linkedin-in"></i></a>
    <a href="https://telegram.me/share/url?url=https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/&text=Te interesa: Apple vuelve a dejar claras algunas cosas" title="Comparte este artículo en Telegram"><i class="fab fa-telegram"></i></a>
    <a href="https://www.meneame.net/submit?url=https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" title="Envía a Menéame este artículo"><i class="fab fa-meneame"></i></a>
    <a href="whatsapp://send?text=Apple vuelve a dejar claras algunas cosas: https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" class="movil" title="Compartir en WhatsApp"><i class="fab fa-whatsapp"></i></a>
 	 </div><!-- .compartir -->

</article>

<!-- COMENTARIOS -->


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apple-vuelve-a-dejar-claras-algunas-cosas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://clipset.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='104444' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd896e558c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>


<div class="navegacion">

</div><!-- .navegacion -->

</section>

<aside class="contenedor-lateral">

  <div class="widget publicidad-lateral-300">

<div id='div-gpt-ad-1427702324019-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-1'); });
</script>
</div>


  </div><!-- .widget -->


  <div class="widget ultimo-video">

    <h3 class="widget-titulo"><a href="https://www.youtube.com/clipsetvideo" rel="nofollow"><div class="icono"><i class="fab fa-youtube"></i> Clipset</div></a></h3>

	<div class="youtube-frame"><span class="hidden" hidden>lg oled</span><a href="https://clipset.com/lg-4k-oled-evo-g1-el-tv-a-prueba/"><img width="1280" height="720" src="https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?fit=1280%2C720&amp;ssl=1" class="image wp-image-104311  attachment-full size-full" alt="LG OLED TV" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>

	<a href="https://www.youtube.com/clipsetvideo" class="boton"><i class="fab fa-youtube"></i> Suscríbete a nuestros vídeos</a>


  </div><!-- .widget -->



<div class="widget listado-rrss">

  <ul>
    <li class="menu-item"><a href="https://www.facebook.com/clipset" class="facebook"><i class="fab fa-facebook"></i></a></li>
    <li class="menu-item"><a href="https://twitter.com/clipset" class="twitter"><i class="fab fa-twitter"></i></a></li>
    <li class="menu-item"><a href="https://www.instagram.com/clipset/" class="instagram"><i class="fab fa-instagram"></i></a></li>
    <li class="menu-item"><a href="https://t.me/clipset/" class="telegram"><i class="fab fa-telegram"></i></a></li>
    <li class="menu-item"><a href="https://clipset.20minutos.es/feed/" class="rss"><i class="fas fa-rss-square"></i></a></li>
    <li class="menu-item"><a href="https://feedburner.google.com/fb/a/mailverify?uri=clipset" class="newsletter" taget="_blank"><i class="far fa-envelope-open"></i></a></li>
  </ul>

</div><!-- .widget -->



  <div class="widget publicidad-lateral-300">

<!-- clipset.es/noticia_Right2 -->
<div id='div-gpt-ad-1427702324019-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427702324019-2'); });
</script>
</div>


</div><!-- .widget -->


<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-titulo"><span class="fondo">Lo más visto</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://clipset.com/apple-facetime-contra-whatsapp-y-zoom/" title="¿Puede Apple FaceTime comerse a WhatsApp y Zoom?" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/apple-wwdc-21-keynote.jpg?fit=1200%2C673&#038;ssl=1&#038;resize=150%2C150" alt="¿Puede Apple FaceTime comerse a WhatsApp y Zoom?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/apple-facetime-contra-whatsapp-y-zoom/" title="¿Puede Apple FaceTime comerse a WhatsApp y Zoom?" class="bump-view" data-bump-view="tp">¿Puede Apple FaceTime comerse a WhatsApp y Zoom?</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" title="Apple vuelve a dejar claras algunas cosas" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="150" height="150" src="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/esto-es-todo-lo-que-apple-presen.jpg?fit=1200%2C739&#038;ssl=1&#038;resize=150%2C150" alt="Apple vuelve a dejar claras algunas cosas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/apple-vuelve-a-dejar-claras-algunas-cosas/" title="Apple vuelve a dejar claras algunas cosas" class="bump-view" data-bump-view="tp" aria-current="page">Apple vuelve a dejar claras algunas cosas</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/mirandolo-de-otra-forma/" title="Mirándolo de otra forma" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/large.jpg?fit=1024%2C684&#038;ssl=1&#038;resize=150%2C150" alt="Mirándolo de otra forma" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/mirandolo-de-otra-forma/" title="Mirándolo de otra forma" class="bump-view" data-bump-view="tp">Mirándolo de otra forma</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/ipad-mini-nuevo-diseno/" title="Apple renovará el iPad mini eliminando el histórico botón &#039;Home&#039;" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/ipad-mini-2021.jpg?fit=980%2C566&#038;ssl=1&#038;resize=150%2C150" alt="Apple renovará el iPad mini eliminando el histórico botón &#039;Home&#039;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/ipad-mini-nuevo-diseno/" title="Apple renovará el iPad mini eliminando el histórico botón &#039;Home&#039;" class="bump-view" data-bump-view="tp">Apple renovará el iPad mini eliminando el histórico botón &#039;Home&#039;</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/con-historias-asi-quien-necesita-netflix/" title="Con historias así, quién necesita Netflix" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/1026178968_0_153_2048_1260_1200x0_80_0_1_b83adc65548b8e6a609967d51d6b7ab6.jpg?fit=1200%2C649&#038;ssl=1&#038;resize=150%2C150" alt="Con historias así, quién necesita Netflix" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/con-historias-asi-quien-necesita-netflix/" title="Con historias así, quién necesita Netflix" class="bump-view" data-bump-view="tp">Con historias así, quién necesita Netflix</a>
							</div>
													</li>
										<li>
						<a href="https://clipset.com/huawei-watch-3-pro-reloj-harmony/" title="Huawei Watch 3 y 3 Pro, los relojes inteligentes estrenan Harmony OS" class="bump-view" data-bump-view="tp">
								<img width="150" height="150" src="https://i2.wp.com/clipset.com/wp-content/uploads/2021/06/watch-huawei.png?fit=1000%2C692&#038;ssl=1&#038;resize=150%2C150" alt="Huawei Watch 3 y 3 Pro, los relojes inteligentes estrenan Harmony OS" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://clipset.com/huawei-watch-3-pro-reloj-harmony/" title="Huawei Watch 3 y 3 Pro, los relojes inteligentes estrenan Harmony OS" class="bump-view" data-bump-view="tp">Huawei Watch 3 y 3 Pro, los relojes inteligentes estrenan Harmony OS</a>
							</div>
													</li>
					</ul>
</div>


<div class="widget publicidad-lateral-300">
  <!-- /34616581/Clipset.es/noticia_Right3 -->
  <div id='div-gpt-ad-1510052631538-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052631538-1'); });
  </script>
  </div>
</div>






</aside>

</div><!-- #container -->


<div id="inter-video">
	<div id="container">

		<h2>Últimos vídeos</h2>

		
	<div class="ultimo-video">
		<a href="https://clipset.com/apple-facetime-contra-whatsapp-y-zoom/">
			<div class="thumb"><img width="768" height="431" src="https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/apple-wwdc-21-keynote.jpg?fit=768%2C431&amp;ssl=1" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/apple-wwdc-21-keynote.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/apple-wwdc-21-keynote.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/apple-wwdc-21-keynote.jpg?resize=1024%2C574&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/06/apple-wwdc-21-keynote.jpg?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 768px) 100vw, 768px" /><i class="fa fa-play-circle" aria-hidden="true"></i></div>
			<h3>¿Puede Apple FaceTime comerse a WhatsApp y Zoom?</h3><h6 class="subtitular">Apple ha desvelado en la WWCD 2021 su plan para ampliar FaceTime a Windows y Android y comerle terreno a WhatsApp y Zoom</h6>
		</a>
	</div><!-- #ultimo-video -->



	<aside class="columna-videos">

			<div class="video-indi"><a href="https://clipset.com/acuario-xiaomi-la-pecera-modular-inteligente-conectada-a-prueba/"><img width="300" height="168" src="https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/acuario-xiaomi.jpg?fit=300%2C168&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="acuario xiaomi" loading="lazy" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/acuario-xiaomi.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/acuario-xiaomi.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/acuario-xiaomi.jpg?resize=1024%2C574&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/acuario-xiaomi.jpg?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Acuario Xiaomi, la pecera modular inteligente conectada a prueba</a></div><div class="video-indi"><a href="https://clipset.com/apple-ipad-pro-2021-m1-miniled/"><img width="300" height="169" src="https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/apple-ipad-pro-2021-miniled.jpeg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/apple-ipad-pro-2021-miniled.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/apple-ipad-pro-2021-miniled.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/apple-ipad-pro-2021-miniled.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/apple-ipad-pro-2021-miniled.jpeg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Apple iPad Pro 2021, el tablet con procesador de portátil a prueba</a></div><div class="video-indi"><a href="https://clipset.com/apple-tv-4k-prueba/"><img width="300" height="169" src="https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/apple-tv-4k-2.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="apple tv 4k" loading="lazy" srcset="https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/apple-tv-4k-2.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/apple-tv-4k-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/apple-tv-4k-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/clipset.com/wp-content/uploads/2021/05/apple-tv-4k-2.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Apple TV 4K 2021, mejoras mínimas con nuevo mando a prueba</a></div><div class="video-indi"><a href="https://clipset.com/lg-4k-oled-evo-g1-el-tv-a-prueba/"><img width="300" height="169" src="https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="LG OLED TV" loading="lazy" srcset="https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/clipset.com/wp-content/uploads/2021/05/LGOLEDTV-copia-2.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />LG 4K OLED evo G1, el TV del futuro a prueba</a></div><div class="video-indi"><a href="https://clipset.com/movil-poco-5g-barato-prueba/"><img width="300" height="169" src="https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/poco-m3-pro-5g-1-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/poco-m3-pro-5g-1-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/poco-m3-pro-5g-1-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/poco-m3-pro-5g-1-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/clipset.com/wp-content/uploads/2021/05/poco-m3-pro-5g-1-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />Poco M3 Pro 5G, el móvil 5G más barato del momento a prueba</a></div>
	</aside>

	</div><!-- #container -->
</div>


<div id="container">

<footer class="contenedor-inf">


<!-- /34616581/Clipset.es/noticia_Bottom -->
<div id='div-gpt-ad-1510052273578-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510052273578-6'); });
</script>
</div>








<div class="menu-enlaces-pie-container"><ul id="menu-enlaces-pie" class="menu"><li id="menu-item-63124" class="feed menu-item menu-item-type-custom menu-item-object-custom menu-item-63124"><a href="https://clipset.com/feed/"><i class="fa fa-rss-square" aria-hidden="true"></i> Feed</a></li>
<li id="menu-item-63125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63125"><a href="https://clipset.com/contacto/">Contacto</a></li>
<li id="menu-item-63126" class="faq menu-item menu-item-type-post_type menu-item-object-page menu-item-63126"><a href="https://clipset.com/faq/">FAQ</a></li>
<li id="menu-item-63127" class="especiales menu-item menu-item-type-post_type menu-item-object-page menu-item-63127"><a href="https://clipset.com/especiales/">Especiales</a></li>
</ul></div>

<p>Clipset (<a href="https://creativecommons.org/licenses/by-nc-sa/4.0/" rel="license" target="_blank">CC BY-NC-SA 4.0</a>) 2021<br>Clipset Vídeo <span>&copy;</span> 2021</p>

</footer>

</div><!-- #container -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=4204775;
			var sc_security="553350a8";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/4204775/0/553350a8/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://clipset.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202123.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1.1',blog:'139077133',post:'104444',tz:'2',srv:'clipset.com'} ]);
	_stq.push([ 'clickTrackerInit', '139077133', '104444' ]);
</script>



</body>
</html>

<!-- Dynamic page generated in 0.574 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-09 06:28:21 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->